
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-187 j31 mm-hover'>

<head>
	<base href="https://derfunke.at/aktuelles/international/europa/11870-der-krieg-in-der-ukraine-ein-internationalistischer-klassenstandpunkt-statement-der-imt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Der Krieg in der Ukraine: ein internationalistischer Klassenstandpunkt – Statement der IMT - Der Funke</title>
	<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-e5609-87462.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-99562-58696.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/all.css" rel="stylesheet" type="text/css" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-56704-38476.css" rel="stylesheet" type="text/css" media="all" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33b0b5b1696ed9ef235f5440952a5f36","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-0d664-47487.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-a516e-47487.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/international/europa/11870-der-krieg-in-der-ukraine-ein-internationalistischer-klassenstandpunkt-statement-der-imt'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Der Krieg in der Ukraine: ein internationalistischer Klassenstandpunkt – Statement der IMT'>
	<meta property='og:description' content='Das erste Opfer des Krieges ist die Wahrheit. Dies gilt auch für die russische Militärintervention in der Ukraine. MarxistInnen müssen trotz all der Lügen und Kriegspropaganda die wahren Gründe für diesen Konflikt analysieren. Was hat diesen Konfl...'>
	<meta property='og:image' content='https://derfunke.at/images/International/2022/nein-zum-krieg-article.jpg'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
	<style>
		@-webkit-viewport   { width: 100vw }
		@-moz-viewport      { width: 100vw }
		@-ms-viewport       { width: 100vw }
		@-o-viewport        { width: 100vw }
		@viewport           { width: 100vw }
	</style>
	<script>
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<link href="/aktuelles?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Aktuelles - Der Funke"/>
<link href="/theorie?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Theorie - Der Funke"/>
<link href="/geschichte?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Geschichte - Der Funke"/>
<meta name="theme-color" content="#d90000" />

<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
	<div class="container">
		<div class="row-logo">
  
			<!-- LOGO -->
			<div class="col-xs-12 col-sm-12 col-lg-12 logo">
					<a href="/" title="Der Funke" class="logo-image">
													<img class="logo-img" src="/images/headers/funke-header-white_274x64.png" alt="Der Funke" />
																		<span>Der Funke</span>
					</a>
										<!-- LOGORIGHT -->
                    <div class="pull-right logo-right">
                        
<div class="custom"  >
	<style>
  @media (max-width: 374px) {
    span.shoplink { display: none; }
  }
</style>
<div><a class="btn" href="https://shop.derfunke.at/" target="_blank" rel="noopener"><span class="shoplink">Onlineshop </span><i class="fa fa-shopping-cart"></i></a></div></div>

                    </div>
					<!-- //LOGORIGHT -->
			</div>
			<!-- //LOGO -->
                          
  		</div>
  		<div class="row">
                          
            <!-- SOCIALBUTTONS -->
            <div class="col-xs-8 col-sm-0 col-lg-0 head-actions pull-left">
              <div class="socialbuttons pull-left">
                
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

              </div>
            </div>
            <!-- //SOCIALBUTTONS -->

			<!-- MAIN NAVIGATION -->
			<nav id="t3-mainnav" class="col-xs-2 col-sm-8 col-lg-8 navbar navbar-default t3-mainnav">
								<!-- HEAD SEARCH -->
				<div class="head-search-wrap ">
                    <i class="fa fa-search"></i>
                    <!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>
                </div>
				<!-- //HEAD SEARCH -->
				
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" aria-label="Toggle Navigation">
							<i class="fa fa-bars"></i>
						</button>
					
				</div>

									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
				
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Über uns<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>

</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>

</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>

</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>

</li>
<li itemprop='name' class="active dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>

</li>
<li itemprop='name'  data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>

</li>
<li itemprop='name' class="current active" data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>

</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>

</li>
<li itemprop='name'  data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Betrieb &amp; Gewerkschaft </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/events"   data-target="#">Events </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>

</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>

</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>

</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1088" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-faq"   data-target="#">Marxismus FAQ </a>

</li>
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-basics"   data-target="#">Marxismus Basics </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Marxismus und Frauenbefreiung </a>

</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus </a>

</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Wissenschaft </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/philosophie"   data-target="#">Philosophie </a>

</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/naturwissenschaft-und-technik"   data-target="#">Naturwissenschaft und Technik </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>

</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Nationale Frage </a>

</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische ArbeiterInnenbewegung </a>

</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>

</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>

</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>

</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Zeitung &amp; Bücher<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="914" data-level="2">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>

</li>
<li itemprop='name'  data-id="218" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Alle Ausgaben </a>

</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  rel="noopener"  href="https://shop.derfunke.at/" target="_blank"   data-target="#">Online-Shop</a>

</li>
<li itemprop='name'  data-id="291" data-level="2">
<a itemprop='url' class=""  href="/multimedia/abo-bestellen"   data-target="#">Abo bestellen </a>

</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>

</li>
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/buecher"   data-target="#">Bücher </a>

</li>
<li itemprop='name'  data-id="216" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/rote-reihe"   data-target="#">Rote Reihe </a>

</li>
<li itemprop='name'  data-id="217" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/adv"   data-target="#">AdV </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1130" data-level="2">
<a itemprop='url' class=""  href="/multimedia/theoriemagazin"   data-target="#">Theoriemagazin </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

				</div>
			</nav>
			<!-- //MAIN NAVIGATION -->

							<div class="col-xs-2 col-sm-4 col-lg-4 head-actions pull-right">

					<!-- Off Canvas -->
					
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<button type="button" class="btn btn-search" aria-label="Search">
							  <i class="fa fa-search"></i>
							  <i class="fa fa-close"></i>
							</button>
						</div>
						<!-- //HEAD SEARCH -->
										
											<!-- LANGUAGE SWITCHER -->
						<div class="languageswitcherload pull-right">
							
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

						</div>
						<!-- //LANGUAGE SWITCHER -->
					 

				</div>
			
		</div>
	</div>
</div>
</header>
<!-- //HEADER -->


  


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">
  
        <!-- ACTION -->
  		
        <!-- //ACTION -->

        
		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="de-DE" />

	
<header class="article-header clearfix">
	<h2 class="article-title" itemprop="headline">
					<a href="/aktuelles/international/europa/11870-der-krieg-in-der-ukraine-ein-internationalistischer-klassenstandpunkt-statement-der-imt" itemprop="url" title="Der Krieg in der Ukraine: ein internationalistischer Klassenstandpunkt – Statement der IMT">
				Der Krieg in der Ukraine: ein internationalistischer Klassenstandpunkt – Statement der IMT</a>
			</h2>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<div class="article-info  muted">

		
			<span class="article-info-term">
													Details							</span>

			
			
					
					
							<span class="create">
		<i class="fa fa-calendar"></i>
		<time datetime="2022-03-03T12:43:15+01:00" itemprop="dateCreated">
			Erstellt: 03 Mär 2022		</time>
</span>			
			
						</div>
    
  </aside>  




	

		
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/images/International/2022/nein-zum-krieg-article.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

	
	
	<section class="article-content clearfix" itemprop="articleBody">
                  <div class="introtext">
		    <p>Das erste Opfer des Krieges ist die Wahrheit. Dies gilt auch für die russische Militärintervention in der Ukraine. MarxistInnen müssen trotz all der Lügen und Kriegspropaganda die wahren Gründe für diesen Konflikt analysieren. Was hat diesen Konflikt ausgelöst? Welche Interessen stecken hinter den offiziellen Darstellungen der verschiedenen Parteien, die hier involviert sind? Aber vor allem müssen wir diesen Krieg vom Standpunkt der Interessen der internationalen Arbeiterklasse behandeln.</p>
          </div>
        
        <!--googleoff: all-->
        <div class="afterintro">
        	
<div class="custom"  >
	<div class="addthis_inline_share_toolbox"><!-- AddThis Share Buttons --></div>
<script type="text/javascript">
	var addthis_config = {
		data_track_addressbar: false,
		data_track_clickback: false
	};
	if ("URL" in window) {
		var cleanUrl = new URL(window.location);
		[...cleanUrl.searchParams.keys()].filter(key =>
				(key.startsWith('utm_') || key === 'fbclid')
			)
			.forEach(key => {
				cleanUrl.searchParams.delete(key);
			});
		var addthis_share = {
			url: cleanUrl.toString(),
			url_transforms: {
				clean: true
			}
		};
	}
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e" type="text/javascript"></script></div>

        </div>
        <!--googleon: all-->

		
<p>Wir lehnen die russische Intervention in der Ukraine ab, aber wir tun dies von einem unabhängigen Standpunkt aus, den wir in dieser Stellungnahme erklären werden, und der sich grundlegend von dem skandalösen Geschrei und Gezeter der käuflichen bürgerlichen Medien unterscheidet. Es sollte selbstverständlich sein, dass es unsere vorrangige Aufgabe ist, die abgeschmackten Lügen und die Heuchelei des westlichen Imperialismus offenzulegen.</p>
<p>Die USA und die EU beschuldigen Russland lauthals, es würde mit diesem Einmarsch in der Ukraine „die nationale Souveränität” und das „Völkerrecht” verletzen.<br />Diese Stellungnahmen stinken nur so nach Scheinheiligkeit. Der US-Imperialismus und seine europäischen Lakaien sind nämlich genau die, die eine lange und blutige Geschichte der Verletzung der nationalen Souveränität und des sogenannten Völkerrechts zu verantworten haben.</p>
<p>Indem sie ihre imperialistischen Ziele verfolgen, haben sie noch nie davor zurückgeschreckt, andere souveräne Staaten zu bombardieren oder dort einzumarschieren (denken wir nur an den Irak), ZivilistInnen zu massakrieren (Vietnam), faschistische Militärputsche zu unterstützen (Chile) und politische Gegner zu ermorden (Allende, Lumumba). Sie sind die Letzten auf diesem Erdball, die das Recht haben, Vorträge über die Tugenden des Friedens, der Demokratie und der humanitären Werte zu halten.</p>
<p>Das ganze Gerede über die Souveränität der Ukraine steht im völligen Widerspruch zu der Tatsache, dass das Land seit dem Sieg der Euromaidan-Bewegung 2014 immer stärker durch die USA dominiert wurde. Alle Schlüsselbereiche der wirtschaftlichen und politischen Macht liegen in den Händen einer korrupten Oligarchie und deren Regierung, die wiederum eine Marionette des US-Imperialismus ist und wie eine Schachfigur Washingtons eingesetzt wird.</p>
<p>Der IWF diktiert die Wirtschaftspolitik der Ukraine, und die US-Botschaft spielt eine zentrale Rolle bei der Regierungsbildung. In Wirklichkeit ist der jetzige Krieg zu einem großen Ausmaß ein Konflikt zwischen Russland und den USA, der auf dem Territorium der Ukraine ausgetragen wird.</p>
<h3>NATO-Aggression</h3>
<p>Nach dem Zusammenbruch der Sowjetunion stand Russland massiv geschwächt in der internationalen Arena. Trotz aller gegenteiliger Versprechungen nutzte der US-Imperialismus diese Tatsache für eine Osterweiterung der NATO bis an die Grenzen Russlands.</p>
<p>Vor diesem Hintergrund fühlte sich der US-Imperialismus allmächtig, und Washington rief die „Neue Weltordnung” aus. Der US-Imperialismus intervenierte in ehemals sowjetischen Einflusssphären, wie in Jugoslawien und dem Irak. Russland musste die Demütigung des NATO-Krieges gegen Serbien erleiden. Dem folgten eine Reihe von „Farbenrevolutionen”, die die Installierung von pro-westlichen Regierungen zum Ziel hatten, sowie die Verlegung von NATO-Truppen nach Osteuropa und die Abhaltung von Militärübungen nahe der russischen Grenze und zahllose andere Provokationen.</p>
<p>Aber alles hat seine Grenzen. Ab einem gewissen Punkt sagte die herrschende Klasse Russlands, deren Interessen Putin repräsentiert, „genug ist genug“. Dieser Punkt wurde 2008 erreicht und gipfelte im Georgienkrieg, nachdem Georgien zuvor einen NATO-Beitritt in Angriff genommen hatte.</p>
<p>Während der US-Imperialismus im Irak versumpfte, nutzte Russland die Situation um einen kurzen, scharfen Krieg gegen Georgien zu führen. Russland zerstörte zuerst die georgische Armee (ausgebildet und ausgestattet von der NATO) und zog sich dann zurück, wobei Stützpunkte in den Republiken Abchasien und Nordossetien-Alanien gesichert wurden, welche sich von Georgien abspalteten.</p>
<p>Ein weiterer Vorstoß von US und NATO-Interessen, diesmal in historisch wichtige russische Grenzbereiche, stellte der Sturz der Janukowitsch-Regierung im Zuge des <a href="/aktuelles/international/europa/10092-thesen-zur-ukraine">Euromaidan</a> dar. Das war eine Provokation zu viel und Russland reagiert 2014 mit der Annexion der Krim, wo einerseits die Bevölkerung mehrheitlich russischsprachig ist und weiters die Schwarzmeerflotte der russischen Marine in Sewastopol stationiert ist. Im Bürgerkrieg zwischen der russischsprachigen Bevölkerung im Donbass und dem rechtsnationalistischen Regime in Kiew stellte Russland außerdem den Rebellen militärische Unterstützung zur Verfügung. Zwar gab es Proteste vom Westen und es wurden Sanktionen implementiert, aber es gab keine wirklichen Konsequenzen für Russland.</p>
<p>Nachdem 2015 klar wurde, dass die USA nicht bereit war Bodentruppen in Syrien einzusetzen, intervenierte Russland auf der Seite von Assad und bestimmte damit den Ausgang des Bürgerkriegs.</p>
<p>2015, als sich zeigte, dass die USA nicht bereit war Bodentruppen zum Einsatz kommen zu lassen, intervenierte Russland im Bürgerkrieg ausschlaggebend auf der Seite von Assad. In Syrien ist Russlands einziger Marinestützpunkt im Mittelmeer beheimatet und damit von besonderer Wichtigkeit. Für den US-Imperialismus hingegen war der Ausgang des Bürgerkriegs ein herber Rückschlag in einer Region, welche von diesem als strategisch wichtig erachtet wird.</p>
<p>Nun hat Putin eine weitere Chance gewittert, um Russlands Macht wieder geltend zu machen. Die USA hat erst kürzlich eine demütigende <a href="/aktuelles/international/asien/11747-afghanistan-der-imperialismus-und-die-machtuebernahme-der-taliban">Niederlage in Afghanistan</a> eingefahren. Russland schaffte es, 2020 einen Frieden im <a href="/aktuelles/international/asien/11513-bergkarabach-die-klaffende-wunde-des-postsowjetischen-nationalismus">Krieg zwischen Aserbaidschan und Armenien</a> auszuhandeln; 2020-2021 intervenierte es zur Unterstützung Lukaschenkos <a href="/aktuelles/international/europa/11483-soziale-explosion-in-belarus">in Belarus</a> und griff anschließend Anfang 2022 militärisch <a href="/aktuelles/international/asien/11814-kasachstan-der-praesident-ruft-auslaendische-truppen-zur-niederschlagung-der-protestbewegung-zur-hilfe">in Kasachstan</a> ein.</p>
<p>Eine folgenschwere Rolle spielten die wachsenden Provokationen seitens der Selenskyj-Regierung. Nachdem Janukowitsch 2014 gestürzt wurde, hatte die Ukraine die Frage der NATO- und EU-Mitgliedschaften mit Nachdruck gestellt. Beides wurde 2020 in der Verfassung verankert. Selenskyj, der ehemalige Kabarettist und nunmehrige Präsident, wurde 2019 mit dem Vorzug eines Außenseiters gewählt, der in der Politik aufräumen, mit den Oligarchen fertig werden und zugleich Frieden mit Russland schließen wolle. <br />Doch unter dem Druck der radikalen Rechten und angestachelt von Washington folgte seine Politik der genau gegenteiligen Richtung.</p>
<p>Die NATO-Mitgliedschaft wurde wieder ganz oben auf die Tagesordnung gesetzt und mit Vehemenz verfolgt. Russland sieht dies richtigerweise als Bedrohung an. Man könnte das abstreiten und dagegen einwenden, dass andere Länder an Russlands Grenze ebenfalls bereits NATO-Mitglieder sind, doch damit hätte man das Wesentliche nicht begriffen: Die gegenwärtige Situation ist eben gerade das Resultat von Jahrzehnten, in denen der westliche Imperialismus danach drängte, Russland zu umzingeln – und Russland drängt nun zurück.</p>
<h3>War die Invasion unvermeidlich?</h3>
<p>Dialektisch schlug Quantität in eine neue Qualität um. In der Sprache der Physik kann man von einem kritischen Punkt sprechen, der mit dem Ausbruch der Kriegshandlungen offensichtlich erreicht wurde.</p>
<p>Doch es gibt – sogar in Kriegen – immer verschiedene Optionen. Hätte Putin seine Ziele ohne die Mühen einer Invasion und all den damit verbundenen Risiken und Kosten erreicht, hätte er das logischerweise bevorzugt. Eine solche Möglichkeit war zu Beginn keinesfalls ausgeschlossen und erschien uns als wahrscheinlichste Hypothese.</p>
<p>Putin bediente sich der Androhung einer Militäraktion (und leugnete gleichzeitig ihre Durchführung), um den US-Imperialismus an den Verhandlungstisch zu zwingen. Seine Forderungen lagen klar auf dem Tisch: Keine NATO-Mitgliedschaft der Ukraine, ein Ende der NATO-Osterweiterung und Sicherheitsgarantien in Europa.</p>
<p>Diese Forderungen entsprechen exakt den Interessen des russischen Kapitalismus und wurden daher von Washington geradewegs abgelehnt. Der US-Imperialismus war nicht bereit, den Forderungen Russlands auch nur einen Millimeter nachzugeben. Doch genauso wenig war er bereit, Bodentruppen zur Verteidigung der Ukraine bereitzustellen. Die Androhung von Sanktionen, die nicht durch militärische Aktionen untermauert wurden, schreckten Putin natürlich nicht ab.</p>
<p>Die Entwicklung nahm eine eigene Dynamik. Als Putin die erwarteten Zugeständnisse nicht erhielt, blieb ihm nichts anderes übrig, als zu Handeln – die Zeit für Spielereien war vorbei.</p>
<p>Was war der Grund für die sture Ablehnung jeglicher Zugeständnisse seitens des US-Imperialismus? Sie konnten nicht vor den Augen aller den Drohungen kleinbeigeben. Das hätte ihre Autorität auf Weltebene weiter untergraben. Doch das gleiche galt auch für Putin.</p>
<p>Die sture Weigerung des Westens, Russlands Forderungen auch nur in Erwägung zu ziehen, versetzte ihn in eine Position, in der er seine Drohungen entweder bewahrheiten, oder einen Rückzieher machen musste. Dies bestimmte den weiteren Verlauf der Ereignisse.</p>
<p>Wie in einer Schachpartie hatte Putin bereits den Unwillen des westlichen Imperialismus, direkt mit Truppen in der Ukraine zu intervenieren, miteinkalkuliert. Mit ganzen 190.000 Truppen, die er bereits an den Grenzen der Ukraine zusammengezogen hatte, war sein nächster Zug vorbestimmt.</p>
<p>Jeder Aggressionskrieg bedarf irgendeiner Rechtfertigung. Für die öffentliche Meinung in Russland bediente sich Putin des Vorwands des ukrainischen Bombardements von Donezk, das er als „Genozid“ bezeichnete. Das ist eine Übertreibung, sollte jedoch nicht so leichtfertig abgetan werden, wie es die Imperialisten tun.</p>
<p>Die brutale Unterdrückung der russischsprachigen Menschen im Donbass durch die ukrainische Armee steht außer Frage. In den letzten acht Jahren wurden in diesem Konflikt ungefähr 14.000 Menschen getötet, die allermeisten Zivilisten aus der Donezk-Region. Schätzungen zufolge wurden etwa 80 Prozent der Geschosse von der ukrainischen Armee abgefeuert.</p>
<p>Putin warf dem Westen den Fehdehandschuh hin, indem er die Donbass-Republiken anerkannte und zur Bekräftigung dieser Entscheidung Truppen dorthin entsandte. Das war das Startsignal für die Militärattacke auf die Ukraine.</p>
<h3>Die Gründe für Putins Vorgehen</h3>
<p>In all dem verfolgt Putin selbstverständlich seine eigenen Interessen. Indem er den Nationalismus schürt, hofft er seine Beliebtheit aufzufrischen, von der er in letzter Zeit aufgrund der Wirtschaftskrise, seiner Angriffe auf die Arbeiterklasse, die Pensionen und auf demokratische Rechte etc. einiges eingebüßt hat.</p>
<p>Das hatte 2014 mit der Annexion der Krim funktioniert und er glaubt, den gleichen Trick noch einmal aufführen zu können.</p>
<p>Er will sich als starker Mann aufspielen, der gegen den Westen aufsteht und Russen, wo sie auch sind, verteidigt. Er stellt sich als der Verteidiger der russischen Bevölkerung im Donbass dar – was er aber nicht ist. Putin schert sich nicht um die Lage der Menschen im Donbass.</p>
<p>Für ihn waren die Donezk- und Lugansk-Republiken nichts als politisches Kleingeld, um seine Ziele in der Ukraine zu verfolgen. Das ist der wahre Charakter des Minsker Abkommens.</p>
<p>In Wirklichkeit hegt er Illusionen imperialen Ruhms. Er sieht sich in der Rolle einer Art Zar, der in die Fußstapfen des Russischen Zarenreichs vor 1917 und dessen reaktionären großrussischen Chauvinismus tritt. Die Vorstellung, dass so eine Person irgendeine fortschrittliche Rolle in der Ukraine spielen könnte, ist geradezu lächerlich.</p>
<h3>Der russische Imperialismus</h3>
<p>Russland ist alles andere als ein schwaches, vom Imperialismus dominiertes Land. Russland ist eine Regionalmacht, deren Politik nur als imperialistisch beschrieben werden kann. Der wahre Grund für Russlands Krieg in der Ukraine ist der Versuch, die Einflusssphären und nationalen Sicherheitsinteressen des russischen Kapitals zu sichern.</p>
<p>Ein hoffnungsloser Formalist könnte einwenden, dass Russland nicht alle Merkmale besitzt, die Lenin in seinem Buch „Der Imperialismus als höchstes Stadium des Kapitalismus“ anführte. Das mag sein, aber das bedeutet nicht, dass Russland keine imperialistische Macht ist. Die Antwort auf diesen Einwand gibt Lenin in demselben Buch selbst.</p>
<p>Lenin beschreibt darin Russland, als „in dem der moderne kapitalistische Imperialismus sozusagen mit einem besonders dichten Netz vorkapitalistischer Verhältnisse überzogen ist.” Doch gleichzeitig zählt er das zaristische Russland zu den fünf führenden imperialistischen Nationen. Das trotz der Tatsache, dass das zaristische Russland ökonomisch rückständig war und nie eine Kopeke Kapital exportierte.</p>
<p>Russland ist heute längst nicht mehr das rückständige, unterentwickelte Land, das es 1917 war. Heute ist es ein entwickeltes Industrieland mit einer hohen Kapitalkonzentration, und wo der (stark zentralisierte) Bankensektor eine Schlüsselrolle in der Wirtschaft spielt.</p>
<p>Daran ändert auch die Tatsache nichts, dass Erdgas und Erdöl eine zentrale Rolle für die russische Ökonomie einnehmen. Außerdem befinden sich diese Rohstoffe nicht unter der Kontrolle ausländischer Konzerne, sondern sind im Eigentum russischer Oligarchen. Russlands Außenpolitik ist in einem großen Ausmaß davon bestimmt, Märkte für seine Energieexporte (speziell in Europa) abzusichern.</p>
<p>Es stimmt, dass Russland nicht mit den USA auf einer Stufe steht. Die USA sind noch immer die dominante imperialistische Macht auf der Welt, die Russland um etliches überlegen ist. Im vergleich dazu ist Russland eine kleine oder mittlere imperialistische Macht. Seine Ökonomie kann bei weitem nicht mit jener der USA, ja nicht einmal mit den europäischen imperialistischen Mächten mithalten.</p>
<p>Doch niemand kann ernsthaft verneinen, dass Russland eine regionale imperialistische Macht mit Ambitionen in Zentralasien, im Kaukasus, im Nahen Osten, in Osteuropa und am Balkan ist.</p>
<p>Russland erbte von der Sowjetunion ein Nuklearwaffenarsenal und hat in den vergangenen Jahren massiv in die Modernisierung der eigenen Streitkräfte investiert. Es gehört zu den fünf Ländern mit den weltweit größten Rüstungsausgaben. Seine Militärausgaben sind in den vergangenen Jahren um 30 Prozent angestiegen. Gemessen am Verhältnis der Militärausgaben zum BIP liegt Russland mit 4,3 Prozent weltweit an dritter Stelle.</p>
<p>Russlands Krieg gegen die Ukraine ist ein reaktionärer imperialistischer Krieg, den man keinesfalls unterstützen kann. Dieser Krieg wird verheerende Auswirkungen auf die Ukraine und auf Russland haben, und auch international Spuren hinterlassen. Deshalb lehnen wir diesen Krieg Russlands gegen die Ukraine ab.</p>
<p>Dieser Krieg schürt den nationalen Hass zwischen Nationen, die lange Zeit durch enge Beziehungen miteinander verbunden waren. Dadurch wird auf der einen Seite der reaktionäre ukrainische Nationalismus angeheizt, und auf der anderen Seite der großrussische Chauvinismus. Dadurch wird die Arbeiterklasse in der Region entlang von nationalen, ethnischen und sprachlichen Unterschieden gespalten, was katastrophale Folgen haben wird.</p>
<p>Die stärkste Garantie gegen dieses nationalistische Gift wäre eine kompromisslose Positionierung der russischen ArbeiterInnen auf der Grundlage des proletarischen Internationalismus. Sie müssen gegen das Gift des Chauvinismus aufstehen und Putins reaktionäre Politik im Inland wie im Ausland bekämpfen. Die von der russischen Sektion der IMT eingenommene Position ist in dieser Hinsicht beispielgebend.</p>
<p>Ihrerseits müssen die ukrainischen ArbeiterInnen, während sie Widerstand gegen die russische Aggression leisten, verstehen, dass ihr Land von jenen schamlos im Stich gelassen wurde, die sich als ihre Freunde und Verbündeten ausgegeben haben. Die Geier des westlichen Imperialismus haben die Ukraine gezielt in den Krieg getrieben und haben sich dann nobel zurückgehalten, als die Ukraine angegriffen wurde. Insofern als der Westen dann in einem begrenzten Maße Waffen und militärische Ausrüstung, aber natürlich keine Truppen versprach, wird dieser Konflikt auf zynische Art und Weise am Laufen gehalten, indem man die russische Offensive ins Stocken bringen will, was dazu führen wird, dass es auf beiden Seiten unnötig viele Opfer geben wird und man mit billiger Propaganda gegen Russland punkten kann.</p>
<p>Das ganze Gerede über Sanktionen, die Kriegsrhetorik vom „Kampf bis zum Ende“, während man sich gleichzeitig weigert, auch nur einen einzigen Soldaten aus den eigenen Armeen in die Ukraine zu entsenden, die Krokodilstränen angesichts des Leids der armen ukrainischen Bevölkerung usw. – all das kann nicht darüber hinwegtäuschen, dass die Ukraine in diesem zynischen Machtkampf wie ein Bauer auf dem Schachfeld behandelt wird.</p>
<p>Wir wenden uns an die ukrainische Bevölkerung: Öffnet die Augen und versteht, dass euer Land auf dem blutigen Altar des Imperialismus geopfert wurde! Erkennt eure wahren Freundinnen und Freunde in den ArbeiterInnen der Welt!</p>
<h3>Auswirkungen auf die internationalen Beziehungen</h3>
<p>Der Krieg in der Ukraine wird tiefe Spuren in den internationalen Beziehungen hinterlassen. Die USA sind die stärkste imperialistische und konterrevolutionäre Macht auf dem Planeten. Doch die anhaltende Krise hat die Schwäche des US-Imperialismus offensichtlich gemacht.</p>
<p>Seine Macht ist im Zuge der allgemeinen Krise des Weltkapitalismus, die sich in Instabilität, Kriegen und Turbulenzen ausdrückt, schrittweise erodiert. Selbst die reichste Nation auf Erden kann die enormen materiellen und menschlichen Ressourcen nicht aufbringen, die es brauchen würde, um all diese Konfliktherde unter Kontrolle zu bekommen.</p>
<p>Der verheerende Ausgang der militärischen Besatzung des Irak und Afghanistans hat diese Schwäche für alle sichtbar offengelegt. Das war eines der Elemente, die Putin dazu bewogen haben, Krieg gegen die Ukraine zu führen. Putin kalkulierte, dass die USA militärisch nicht intervenieren würden, und er lag damit nicht falsch.</p>
<p>Nach mehreren Niederlagen in außenpolitischen Abenteuern, die die USA sehr viel Geld gekostet, aber nichts gebracht haben, ist die öffentliche Meinung in den USA eindeutig gegen militärische Abenteuer eingestellt. Präsident Biden waren in diesem Konflikt de facto die Hände gebunden.</p>
<p>China, das nun der mächtigste Rivale des US-Imperialismus ist, wird diese Vorgänge sehr genau beobachten. China hat in vielen Teilen der Welt die USA herausgefordert und wird von Washington als weitaus größere Bedrohung angesehen als Russland.</p>
<p>China ist längst nicht mehr eine schwache, wirtschaftlich rückständige und beherrschte Nation, die sie 1949 war. Es hat eine machtvolle industrielle Basis und mittlerweile auch eine beachtliche militärische Stärke erlangt. China verheimlicht nicht seine Absicht einer friedlichen Wiedervereinigung mit Taiwan, aber sollte dies auf dem Verhandlungsweg nicht möglich sein, ist es durchaus denkbar, dass Peking auf militärische Mittel setzen könnte.</p>
<p>Der Konflikt um die Ukraine war für Peking lehrreich, was die Grenzen der militärischen Macht der USA angeht. Und obwohl China seine Handelspartner im Westen nicht unnötig provozieren möchte durch eine offene Unterstützung Russlands und sich deshalb im UNO-Sicherheitsrat auch enthält, so verhehlt es nicht seine Kritik an den USA, auf eine NATO-Mitgliedschaft der Ukraine gedrängt zu haben.</p>
<p>China hat eindeutig einen Deal mit Russland geschlossen, um die Sanktionen zu unterlaufen (ein weiterer Grund, warum diese scheitern werden). Der Krieg in der Ukraine wird in der kommenden Periode zweifelsohne zu einer engeren Zusammenarbeit zwischen dem russischen und dem chinesischen Imperialismus führen. Washington muss eine solche Entwicklung fürchten wie der Teufel das Weihwasser.</p>
<h3>Bruchlinien zwischen dem US-Imperialismus und seinen europäischen Verbündeten</h3>
<p>Der Konflikt zwischen den USA und Russland um die Ukraine hat auch die Bruchlinien zwischen Washington und seinen europäischen Verbündeten, speziell Frankreich und Deutschland, zum Vorschein gebracht. Traditionell hat die französische Bourgeoisie immer den Anschein einer gewissen Unabhängigkeit gewahrt, sein eigenes Nuklearwaffenarsenal entwickelt und seine eigenen Einflusssphären in Afrika und anderen Weltregionen gehegt. In diesem Konflikt versuchte Macron ebenfalls eine unabhängige Rolle einzunehmen. Teilweise ist das durch die bevorstehenden Präsidentschaftswahlen begründet, aber die Haltung von Paris und Berlin gründet sich auch auf die eigenen wirtschaftlichen Interessen.</p>
<p>Europa ist stark abhängig von Erdgasimporten aus Russland (40%). Dies trifft speziell auf Deutschland zu, das 60 Prozent seines Erdgases aus Russland bezieht und dort auch wichtige Investitionen hält. Das ist der wahre Grund für Deutschlands zurückhaltende Haltung in Bezug auf alle Maßnahmen, wie härtere Sanktionen gegen Russland, die zu einer weiteren Verschärfung des Konflikts beitragen würden.</p>
<p>Sobald dieser Konflikt endet (und auf die eine oder andere Art und Weise wird er ein Ende finden), werden die Sanktionen still und heimlich fallen gelassen, da sie einen nachteiligen Effekt auf die europäische – allen voran die deutsche – Wirtschaft haben, der zu schwer zu schultern ist. Allen Beteuerungen zum Trotz kann Deutschland keine leistbaren Alternativen zum russischen Erdöl und Erdgas finden.</p>
<p>Deutschland ist eine imperialistische Macht, deren Außenpolitik durch die Interessen des deutschen Kapitals bestimmt wird. Und diese Interessen decken sich nicht immer mit jenen des US-Kapitals. Das deutsche Kapital kontrolliert Europa mittels der Mechanismen der EU. 30 Jahre lang verfolgte Deutschland eine Politik der Expansion ihres Einflussgebietes in Osteuropa und auf dem Balkan. Deutschland spielte auch eine entscheidende Rolle beim reaktionären Aufbrechen Jugoslawiens. Durch seinen Außenhandel ist Deutschland auch sehr eng verbunden mit China.</p>
<p>Nach der Niederlage im Zweiten Weltkrieg waren Deutschland enge Grenzen gesetzt, was es unmöglich machte, eine eigene militärische Macht aufzubauen. Deutschlands herrschende Klasse war stets darauf bedacht, nicht als direkter Teilnehmer an ausländischen imperialistischen Militärabenteuern wahrgenommen zu werden, obwohl Deutschland Mitglied der NATO war. Diese Zurückhaltung gehört seit geraumer Zeit der Vergangenheit an. Deutschland entsandte unter einem grünen Außenminister in den 1990er Jahren Truppen nach Jugoslawien. Auch wenn Berlin die Invasion im Irak 2003 ablehnte, so entsandte sie doch Truppen nach Afghanistan.</p>
<p>Nun nutzt das deutsche Kapital den Krieg in der Ukraine als Entschuldigung für ein massives Aufrüstungsprogramm. Es ist unvermeidlich, dass jede imperialistische Macht versuchen muss, seine ökonomische Stärke mit entsprechenden militärischen Mitteln abzusichern und auszuweiten.</p>
<p>Natürlich ist nicht Russland, sondern China der Hauptgegner des US-Imperialismus, und Washington konzentriert sich immer mehr in seiner Außenpolitik auf Asien. In diesem Konflikt sucht China ein Bündnis mit Russland. Gleichzeitig haben China und Russland aber nicht völlig identische Interessen. Der chinesische Imperialismus verteidigt die Interessen der chinesischen Kapitalisten, einschließlich des Schutzes von deren Exportmärkten im Westen. Aus diesem Grund möchte China nicht offen für Russlands Vorgehen verantwortlich gemacht werden, auch wenn es dieses unterstützt.</p>
<p>Ein Weltkrieg zwischen den USA und Russland oder zwischen den USA und China steht absolut nicht auf der Tagesordnung, gerade weil beide Seiten über Nuklearwaffen verfügen, aber auch weil die Massen entschiedenen Widerstand gegen ein solches Kriegsszenario leisten würden. Die Bourgeoisie führt nicht Krieg für Patriotismus, Demokratie und andere hochtrabende Prinzipien. Sie führen Kriege für Profit, weil sie ausländische Märkte und Rohstoffquellen (Erdöl) erobern und ihre Einflusssphären erweitern wollen. <br />Ein Atomkrieg würde jedoch die Zerstörung beider Seiten bedeuten. Es wurde sogar ein Begriff dafür geprägt: MAD (mutually assured destruction, dt.: Gleichgewicht des Schreckens). Dass ein solcher Krieg nicht im Interesse der Banken und Konzerne wäre, ist selbsterklärend.</p>
<h3>Wirtschaftliche Konsequenzen</h3>
<p>Ein weiterer wichtiger Aspekt in diesem Konflikt sind die Konsequenzen des Kriegs in der Ukraine und die westlichen Sanktionen gegen Russland auf die Weltwirtschaft. <br />Schon gegen Jahresende 2019 bewegte sich die Weltwirtschaft Richtung Rezession. Die Lage ist jetzt, wo sich nach dem Schock der Pandemie eine gewisse Normalität einstellen würde, äußerst fragil. Nicht alle Volkswirtschaften haben sich bereits erholt und das Niveau aus Vor-Pandemie-Zeiten erreicht. Die Weltwirtschaft ist von vielen Widersprüchen durchzogen, und jeder Schock kann eine neuerliche Rezession auslösen.</p>
<p>Die Krise in der Ukraine hat bereits zu einem starken Anstieg der Energiepreise geführt, und diese Entwicklung könnte sich noch weiter verschärfen. Das erhöht den inflationären Druck in der Weltwirtschaft und gemeinsam mit anderen Faktoren wird dadurch die Perspektive einer Stagflation (wirtschaftliche Stagnation kombiniert mit hohen Preisen) wahrscheinlicher. Einige bürgerliche Ökonomen rechnen damit, dass dieser Konflikt das BIP-Wachstum 2023/2024 in der Eurozone und in Großbritannien um 0,5 Prozent nach unten drücken könnte. Und das in einer Situation, wo die Wirtschaftsprognosen ohnedies schon sehr düster waren.</p>
<p>Und die Wirtschaftslage könnte sich sehr schnell verschlechtern. Die Sanktionen treffen bereits die russische Ökonomie. Die jüngsten Berichte zeigen einen massiven Wertverlust des Rubels, worauf die Zentralbank gezwungen war, die Zinsraten anzuheben. Es gab einen scharfen Anstieg der Inflation, und vor den Banken bildeten sich Menschenschlangen, weil viele ihre Ersparnisse abheben wollten. Die Moskauer Börse musste ebenfalls schließen.</p>
<p>Diese Resultate wurden von westlichen Kommentatoren mit Genugtuung begrüßt, während gleichzeitig die massiven Verluste an den Börsen in ganz Europa keine Erwähnung fanden. Und auch die Preise steigen im Westen deutlich. Aber die unmittelbaren Effekte der Sanktionen wird man in Russland bald ausgleichen können, und es wird so etwas wie ein Gleichgewicht wieder hergestellt werden. Das kann aber über die Weltwirtschaft nicht gesagt werden.</p>
<p>Doch Sanktionen sind ein zweischneidiges Schwert. Wir können damit rechnen, dass Russland für diese Sanktionen Vergeltung suchen wird. Moskau wird damit drohen, die Gaslieferungen zu einzustellen, und Medvedev hat bereits damit gedroht, westliches Kapital in Russland zu enteignen.</p>
<h3>Die Position der Arbeiterbewegung</h3>
<p>Im Krieg werden alle Strömungen der Arbeiterbewegung einem Test unterzogen. Und wie nicht anders zu erwarten war, unterstützen die ReformistInnen aller Couleurs, beginnend mit der Sozialdemokratie, ihre eigene herrschende Klasse und tun sich als glühende Verteidiger von Sanktionen gegen Russland hervor. Die linksreformistischen Kräfte im Westen scharen sich entweder offen rund um die eigene herrschende Klasse, indem sie die Losung „Hände weg von der Ukraine“ erheben, oder sie vertreten einen ohnmächtigen Pazifismus, der eine Rückkehr zu einer mystischen Herrschaft des „Völkerrechts“ propagiert und die Hoffnung verfolgt, ein Krieg könne mit den Mitteln der „Diplomatie“ verhindert werden.</p>
<p>In Russland hat die Kommunistische Partei erwartungsgemäß vor der eigenen herrschenden Klasse kapituliert und unterstützt uneingeschränkt Putins imperialistische Intervention. Andere Organisationen in der russischen Linken sind mehr oder weniger ein Anhängsel der Liberalen, die einen anderen Teil der herrschenden Klasse in Russland repräsentieren.</p>
<p>Die Position des revolutionären Marxismus sollte ein prinzipieller Klassenstandpunkt sein. Unsere Losung lautet „Der Hauptfeind steht im eigenen Land”. Die NATO und die westlichen imperialistischen Räubern verdienen keinesfalls das Vertrauen der Arbeiterklasse, schon gar nicht der ArbeiterInnen und SozialistInnen im Westen.</p>
<p>Die Aufgabe, die reaktionäre Bande, die im Kreml an der Macht sitzt, zu bekämpfen, gebührt einzig und allein den russischen Arbeiterinnen und Arbeitern. Die Aufgabe von RevolutionärInnen im Westen ist es, ihre eigene Bourgeoisie, die NATO und den US-Imperialismus – die konterrevolutionärste Kraft auf diesem Planeten – zu bekämpfen.<br />Wir können in diesem Krieg keine Seite unterstützen, denn es handelt sich auf beiden Seiten um einen reaktionären Krieg. In letzter Instanz handelt es sich um einen Konflikt zwischen zwei verfeindeten Imperialismen. Und wir unterstützen keinen der beiden. Die BewohnerInnen der blutenden Ukraine sind die wahren Opfer in diesem Konflikt, den sie nicht verursacht haben und den sie sich auch nicht herbeigewünscht haben.</p>
<p>Die einzige Alternative zu dieser reaktionären Entwicklung und dem Leiden der ukrainischen Bevölkerung ist eine Politik der Klasseneinheit sowohl gegen die ukrainischen Oligarchen wie auch gegen den russischen und den US-amerikanischen Imperialismus. Die nationale Frage ist in der Ukraine äußerst kompliziert und jeder Versuch, das Land auf der Grundlage einer nationalistischen Politik zu regieren (sei sie ukrainisch oder pro-russisch), würde unvermeidlich in einem Auseinanderbrechen des Landes, in ethnischen Säuberungen und Bürgerkrieg enden, wie wir das auch bereits gesehen haben.</p>
<p>Letztendlich bedeutet Kapitalismus in der Epoche seines senilen Niedergangs Krieg und wirtschaftliche Krisen. Der einzige Ausweg aus diesem Schreckensszenario liegt in der Machtübernahme durch die Arbeiterklasse in einem Land nach dem anderen und der Überwindung dieses überkommenen Systems. Dafür braucht es eine revolutionäre Führung, die sich konsequent auf die Prinzipien des sozialistischen Internationalismus stützt. Die dringlichste Aufgabe derzeit liegt im geduldigen Aufbau der Kräfte des Marxismus, im Aufbau der International Marxist Tendency.</p>
<p><em>London, 28 Februar 2022</em></p>
<hr />
<ul>
<li><a href="/aktuelles/international/europa/11857-ukraine-konflikt-leseleitfaden">Leseliste zum Ukraine-Krieg</a></li>
</ul>
		        	<div class="articletags">
				
                          <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/usa" class="btn btn-default">
          USA        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/krieg" class="btn btn-default">
          Krieg        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/ukraine" class="btn btn-default">
          Ukraine        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/russland" class="btn btn-default">
          Russland        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/imperialismus" class="btn btn-default">
          Imperialismus        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/nato" class="btn btn-default">
          NATO        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/europaeische-union" class="btn btn-default">
          Europäische Union        </a>
                  </div>
		

	</section>

  <!-- footer -->
  <!--  -->
  <!-- //footer -->

	
	
	</article>
<!-- //Article -->



<!--googleoff: all-->
<div class="afterarticle">
	
<div class="custom"  >
	<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>

<div class="custom"  >
	<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv?layout=ja_oslo:getactive"> <img src="/images/Symbolbilder/icon-join_200x200.png" alt="Aktiv werden" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><a href="/multimedia/abo-bestellen"> <img src="/images/Symbolbilder/icon-abo_200x200.png" alt="Funke Abo" style="margin: 5px;" /></a></div>
<span class="mobile-break"></span>
<div class="calltoactionbox"><a href="/theorie/marxismus-basics/10954-marxismus-bildungsmappe"><img src="/images/Symbolbilder/icon-marx_200x200.png" alt="Marxismus Basics" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" id="donate-form"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="SDNF8DUDSHPF8" /> <a href="/spenden" onclick="document.getElementById('donate-form').submit();"><img src="/images/Symbolbilder/icon-donate_200x200.png" alt="Spenden" style="margin: 5px;" /></a></form></div>
<span class="stretch"></span></div>
</div></div>

<div class="custom"  >
	<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/europa/11870-der-krieg-in-der-ukraine-ein-internationalistischer-klassenstandpunkt-statement-der-imt">Der Krieg in der Ukraine: ein internationalistischer Klassenstandpunkt – Statement der IMT</a>
				
				
				
				
									<span class="mod-articles-category-date">
						03. Mär. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title active" href="/aktuelles/international/europa/11869-keine-aufruestung-keine-bankenrettung-keine-auslandseinsaetze-fuer-internationalismus-und-revolution-stellungnahme-zum-krieg-in-der-ukraine-der-funke-imt-oesterreich">Keine Aufrüstung, keine Bankenrettung, keine Auslandseinsätze! Für Internationalismus und Revolution - Stellungnahme zum Krieg in der Ukraine (Der Funke/IMT Österreich)</a>
				
				
				
				
									<span class="mod-articles-category-date">
						02. Mär. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/europa/11859-imperialistische-heuchelei-und-die-invasion-der-ukraine">Imperialistische Heuchelei und die Invasion der Ukraine</a>
				
				
				
				
									<span class="mod-articles-category-date">
						25. Feb. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/europa/11858-ukraine-putin-pokert-hoch-erkennt-donbass-republiken-an-und-entsendet-truppen">Ukraine: Putin pokert hoch, erkennt Donbass-Republiken an und entsendet Truppen</a>
				
				
				
				
									<span class="mod-articles-category-date">
						24. Feb. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/europa/11857-ukraine-konflikt-leseleitfaden">Ukraine: Friede den Hütten! Krieg den Palästen! - Leseliste</a>
				
				
				
				
									<span class="mod-articles-category-date">
						23. Feb. 2022					</span>
				
				
				
							</li>
			</ul>

</div>
<!--googleon: all-->

</div>
		</div>
		<!-- //MAIN CONTENT -->

		


	</div>
</div> 


  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i></button>
</div>

<script>
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
		
<div class="custom"  >
	<div class="login"><form action="/online-abo" method="get"><button type="submit" class="button subbutton btn btn-primary">Online-Abo <i class="fa fa-download"></i></button></form><form action="https://shop.derfunke.at/" method="get" target="_blank"><button type="submit" class="button subbutton btn btn-primary">Online-Shop <i class="fa fa-shopping-cart"></i></button></form><form action="/newsletter" method="get"><button type="submit" class="button subbutton btn btn-primary">Newsletter <i class="fa fa-envelope"></i></button></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>

    </div>

</footer>

<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#d90000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.",
    "dismiss": "Einverstanden",
    "link": "Cookie-Policy",
    "href": "/cookie-policy"
  }
});
</script>
  
<!-- Fix article URL in print view -->
<script>
(function($) {
  function mediaPrintChanged(print) {
    if(print.matches && typeof URL === "function") {
      var href = $("h2.article-title a").attr("href");
      if(href) {
        var url = new URL(href, document.baseURI).href;
        $("h2.article-title a").attr("href", url);
      }
    }
  }
  var match = window.matchMedia("print");
  mediaPrintChanged(match);
  match.addListener(mediaPrintChanged);
})(jQuery);
</script>

<!-- //FOOTER -->

</div>

</body>

</html>