
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-186 j31 mm-hover'>

<head>
	<base href="https://derfunke.at/aktuelles/international/asien/11926-proteste-in-sri-lanka-gota-go-home" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Proteste in Sri Lanka: Gota go home! - Der Funke</title>
	<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-ab608-87462.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-99562-58696.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/all.css" rel="stylesheet" type="text/css" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-56704-38476.css" rel="stylesheet" type="text/css" media="all" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ed89c9db2358d8f6c61d0ebd7e8ad770","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-0d664-47487.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-a516e-47487.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/international/asien/11926-proteste-in-sri-lanka-gota-go-home'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Proteste in Sri Lanka: Gota go home!'>
	<meta property='og:description' content='Aus Sri Lanka erreichen uns in den letzten Wochen Bilder von Massenprotesten immensen Ausmaßes. Auslöser der Proteste ist die akute Versorgungskrise auf der Insel, wo Treibstoff, Medikamente und Nahrungsmittel für die meisten Menschen nicht mehr l...'>
	<meta property='og:image' content='https://derfunke.at/images/International/2022/Sri-Lanka-gohomegota_Image_Twitter-Akila_Jayasooriya.jpg'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
	<style>
		@-webkit-viewport   { width: 100vw }
		@-moz-viewport      { width: 100vw }
		@-ms-viewport       { width: 100vw }
		@-o-viewport        { width: 100vw }
		@viewport           { width: 100vw }
	</style>
	<script>
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<link href="/aktuelles?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Aktuelles - Der Funke"/>
<link href="/theorie?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Theorie - Der Funke"/>
<link href="/geschichte?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Geschichte - Der Funke"/>
<meta name="theme-color" content="#d90000" />

<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
	<div class="container">
		<div class="row-logo">
  
			<!-- LOGO -->
			<div class="col-xs-12 col-sm-12 col-lg-12 logo">
					<a href="/" title="Der Funke" class="logo-image">
													<img class="logo-img" src="/images/headers/funke-header-white_274x64.png" alt="Der Funke" />
																		<span>Der Funke</span>
					</a>
										<!-- LOGORIGHT -->
                    <div class="pull-right logo-right">
                        
<div class="custom"  >
	<style>
  @media (max-width: 374px) {
    span.shoplink { display: none; }
  }
</style>
<div><a class="btn" href="https://shop.derfunke.at/" target="_blank" rel="noopener"><span class="shoplink">Onlineshop </span><i class="fa fa-shopping-cart"></i></a></div></div>

                    </div>
					<!-- //LOGORIGHT -->
			</div>
			<!-- //LOGO -->
                          
  		</div>
  		<div class="row">
                          
            <!-- SOCIALBUTTONS -->
            <div class="col-xs-8 col-sm-0 col-lg-0 head-actions pull-left">
              <div class="socialbuttons pull-left">
                
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

              </div>
            </div>
            <!-- //SOCIALBUTTONS -->

			<!-- MAIN NAVIGATION -->
			<nav id="t3-mainnav" class="col-xs-2 col-sm-8 col-lg-8 navbar navbar-default t3-mainnav">
								<!-- HEAD SEARCH -->
				<div class="head-search-wrap ">
                    <i class="fa fa-search"></i>
                    <!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>
                </div>
				<!-- //HEAD SEARCH -->
				
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" aria-label="Toggle Navigation">
							<i class="fa fa-bars"></i>
						</button>
					
				</div>

									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
				
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Über uns<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>

</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>

</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>

</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>

</li>
<li itemprop='name' class="active dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>

</li>
<li itemprop='name' class="current active" data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>

</li>
<li itemprop='name'  data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>

</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>

</li>
<li itemprop='name'  data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Betrieb &amp; Gewerkschaft </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/events"   data-target="#">Events </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>

</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>

</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>

</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="1185" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren"   data-target="#">Marxismus studieren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1088" data-level="3">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren/marxismus-faq"   data-target="#">Marxismus FAQ </a>

</li>
<li itemprop='name'  data-id="1186" data-level="3">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren/bildungsmappe"   data-target="#">Bildungsmappe </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus / Antirassismus </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Frauenbefreiung &amp; LGBT </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>

</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Imperialismus / Nationale Frage </a>

</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>

</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>

</li>
<li itemprop='name'  data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Naturwissenschaft &amp; Technik </a>

</li>
<li itemprop='name'  data-id="199" data-level="2">
<a itemprop='url' class=""  href="/theorie/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="200" data-level="2">
<a itemprop='url' class=""  href="/theorie/philosophie"   data-target="#">Philosophie </a>

</li>
<li itemprop='name'  data-id="1184" data-level="2">
<a itemprop='url' class=""  href="/theorie/staat-revolution"   data-target="#">Staat &amp; Revolution </a>

</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische Arbeiterbewegung </a>

</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>

</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>

</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>

</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Zeitung &amp; Bücher<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="1188" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Zeitung </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="914" data-level="3">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>

</li>
<li itemprop='name'  data-id="291" data-level="3">
<a itemprop='url' class=""  href="/multimedia/zeitung/abo-bestellen"   data-target="#">Abo bestellen </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1130" data-level="2">
<a itemprop='url' class=""  href="/multimedia/theoriemagazin"   data-target="#">Theoriemagazin </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>

</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  rel="noopener"  href="https://shop.derfunke.at/" target="_blank"   data-target="#">Online-Shop</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

				</div>
			</nav>
			<!-- //MAIN NAVIGATION -->

							<div class="col-xs-2 col-sm-4 col-lg-4 head-actions pull-right">

					<!-- Off Canvas -->
					
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<button type="button" class="btn btn-search" aria-label="Search">
							  <i class="fa fa-search"></i>
							  <i class="fa fa-close"></i>
							</button>
						</div>
						<!-- //HEAD SEARCH -->
										
											<!-- LANGUAGE SWITCHER -->
						<div class="languageswitcherload pull-right">
							
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

						</div>
						<!-- //LANGUAGE SWITCHER -->
					 

				</div>
			
		</div>
	</div>
</div>
</header>
<!-- //HEADER -->


  


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">
  
        <!-- ACTION -->
  		
        <!-- //ACTION -->

        
		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="de-DE" />

	
<header class="article-header clearfix">
	<h2 class="article-title" itemprop="headline">
					<a href="/aktuelles/international/asien/11926-proteste-in-sri-lanka-gota-go-home" itemprop="url" title="Proteste in Sri Lanka: Gota go home!">
				Proteste in Sri Lanka: Gota go home!</a>
			</h2>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<div class="article-info  muted">

		
			<span class="article-info-term">
													Details							</span>

			
			
					
					
							<span class="create">
		<i class="fa fa-calendar"></i>
		<time datetime="2022-05-13T08:00:48+02:00" itemprop="dateCreated">
			Erstellt: 13 Mai 2022		</time>
</span>			
			
						</div>
    
  </aside>  




	

		
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                  class="caption" title="Bild: Akila Jayasooriya / Twitter"                src="/images/International/2022/Sri-Lanka-gohomegota_Image_Twitter-Akila_Jayasooriya.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

	
	
	<section class="article-content clearfix" itemprop="articleBody">
                  <div class="introtext">
		    <p>Aus Sri Lanka erreichen uns in den letzten Wochen Bilder von Massenprotesten immensen Ausmaßes. Auslöser der Proteste ist die akute Versorgungskrise auf der Insel, wo Treibstoff, Medikamente und Nahrungsmittel für die meisten Menschen nicht mehr leistbar sind. <em>Martin Zuba</em> berichtet.</p>
          </div>
        
        <!--googleoff: all-->
        <div class="afterintro">
        	
<div class="custom"  >
	<div class="addthis_inline_share_toolbox"><!-- AddThis Share Buttons --></div>
<script type="text/javascript">
	var addthis_config = {
		data_track_addressbar: false,
		data_track_clickback: false
	};
	if ("URL" in window) {
		var cleanUrl = new URL(window.location);
		[...cleanUrl.searchParams.keys()].filter(key =>
				(key.startsWith('utm_') || key === 'fbclid')
			)
			.forEach(key => {
				cleanUrl.searchParams.delete(key);
			});
		var addthis_share = {
			url: cleanUrl.toString(),
			url_transforms: {
				clean: true
			}
		};
	}
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e" type="text/javascript"></script></div>

        </div>
        <!--googleon: all-->

		
<p>Binnen weniger Wochen hat die Bewegung alle sozialen Schichten erfasst und hinter dem Slogan „Gota Go Home“ vereint. Gemeint damit ist der Präsident Gota Rajapaksa. Vergleichbar mit den rechtspopulistischen Parteien Europas besteht seine Rolle darin, mittels Hetze gegen Minderheiten Mehrheiten für unternehmensfreundliche Politik zu sichern. Gota Rajapakse war Verteidigungsminister, als Regierungstruppen den seit Jahrzehnten schwelenden Bürgerkrieg durch ein Massaker an der Tamilischen Bevölkerung beendeten – zig- bis hunderttausende Menschen wurden gekidnappt, gefoltert und ermordet. Darüber zeichnet sich der Clan Rajapaksa durch besondere Dreistigkeit in Korruption aus. Die Panama-Papers belegten, dass bei zahlreichen öffentlichen Vergaben Milliarden in ihre Taschen fließen.</p>
<p>Der Sturz Rajapaksas wird jedoch selbst die drängendsten Probleme nicht lösen. Denn die Wirtschaftskrise infolge des Einbruchs des Tourismus und des Mangels an Düngemitteln hat Sri Lanka in die Zahlungsunfähigkeit geführt. Großzügige Steuersenkungen trugen ihres dazu bei, dass die Staatskassen nun leer sind. Die Bürgerlichen wollen die Bewegung mit einigen Zugeständnissen zufrieden stellen – etwa die Einschränkung der verfassungsmäßigen Rechte des Präsidentenamts, um weitere Korruptionsskandale zu verhindern – um eine stabile Regierung bilden zu können, die Verhandlungen mit internationalen Geldgebern aufnehmen soll. Doch Kredite des IWF kommen mit der Auflage, „Strukturanpassungen“ vorzunehmen, also arbeiterfeindliche Politik umzusetzen und das Sozialsystem zu zerschlagen.</p>
<h3>Kapitalistische Erpressung</h3>
<p>Die Erfahrung zahlreicher Aufstandsbewegungen in den letzten Jahren zeigt, dass es leichter ist, korrupte Staatschefs zu stürzen, als einen Ausweg aus der Abhängigkeit von in- oder ausländischen Geldgebern zu finden. Die Regierung Griechenlands 2012 wurde etwa mit dem Versprechen gewählt, die Last der durch die korrupte Vorgängerregierung hervorgerufene Wirtschaftskrise nicht auf die Massen abzuwälzen. 61% der Wahlberechtigten sprachen sich in einer Volksabstimmung dagegen aus, das Ultimatum der Troika anzunehmen und massive Kürzungen im Sozialbereich umzusetzen. Tsipras und seine Partei SYRIZA haben dieses Votum aber verraten und das Diktat der Troika aus EU, IWF und EZB umgesetzt. Aus Sicht der Märkte eine zwingende Notwendigkeit: Solange sich keine Regierung findet, die diese Drecksarbeit macht, wird kein vernünftiger Kapitalist einem bankrotten Staat, dessen hungrige und wütende Bevölkerung bei der Verwendung der Staatskasse mitreden will, einen Kredit geben.</p>
<h3>Man muss weiter gehen</h3>
<p>Was hätte man stattdessen machen können? Vor dieser zentralen Frage stehen Aufstandsbewegungen in allen Ländern. Ohne Geld aus dem Ausland und die politische Gunst der Kapitalisten wäre die Regierung vor der Herausforderung gestanden, die Wirtschaft, beginnend von der Versorgung mit Gütern des täglichen Bedarfs, abseits der marktwirtschaftlichen Profitlogik neu zu organisieren; sprich den verfügbaren Reichtum der Unternehmen zu enteignen und bestmöglich im Sinne der Gesamtbevölkerung zu mobilisieren – der erste Schritt in Richtung einer Planwirtschaft.</p>
<p>Die objektiven Voraussetzungen für den Erfolg so eines Programms sind gegeben. In Sri Lanka ist das gesamte politische Establishment verhasst, große Teile der Bewegung fordern neben dem Abtritt des Präsidenten „weg mit allen 255“ – gemeint sind die Mitglieder des Parlaments. Der Tod eines Demonstranten infolge von Polizeigewalt vermittelt der Bewegung die Notwendigkeit entschlossenen Handelns, ehe es der Regierung gelingt, die Bewegung mit Repression zu zermürben. Was noch fehlt sind die subjektiven Voraussetzungen: Die Bewegung muss sich organisieren, und die breite gesellschaftliche Basis der Bewegung hinter einem konkreten, effektiven Kampfplan vereinen. Wir sind der Überzeugung, dass es dafür vor allem zwei Dinge braucht: Erstens die Orientierung auf die Arbeiterklasse und den Massenstreik als Kampfform, der die Kapitalisten dort trifft, wo es ihnen weh tut – beim Profit; und zweitens den Marxismus als theoretisches Rüstzeug.</p>
<p>Die Bewegung in Sri Lanka steht derzeit an der vordersten Front, in Wahrheit aber sind die Massen aller Länder im gleichen Kampf gegen die Auswüchse des Kapitalismus in Form von Krieg, Krise und Elend vereint. Ein Erfolg der Bewegung in einem Land wird den Sieg der Bewegung in allen Ländern vorbereiten!</p>
<p><em>(Funke Nr. 203/22.4.2022)</em></p>
		        	<div class="articletags">
				
                          <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/streik" class="btn btn-default">
          Streik        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/proteste" class="btn btn-default">
          Proteste        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/massenproteste" class="btn btn-default">
          Massenproteste        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/protestbewegung" class="btn btn-default">
          Protestbewegung        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/korruption" class="btn btn-default">
          Korruption        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/inflation" class="btn btn-default">
          Inflation        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/massendemonstration" class="btn btn-default">
          Massendemonstration        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/armut" class="btn btn-default">
          Armut        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/massenstreik" class="btn btn-default">
          Massenstreik         </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/massenbewegung" class="btn btn-default">
          Massenbewegung        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/sri-lanka" class="btn btn-default">
          Sri Lanka        </a>
                  </div>
		

	</section>

  <!-- footer -->
  <!--  -->
  <!-- //footer -->

	
	
	</article>
<!-- //Article -->



<!--googleoff: all-->
<div class="afterarticle">
	
<div class="custom"  >
	<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>

<div class="custom"  >
	<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv?layout=ja_oslo:getactive"> <img src="/images/Symbolbilder/icon-join_200x200.png" alt="Aktiv werden" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><a href="/multimedia/zeitung/abo-bestellen"> <img src="/images/Symbolbilder/icon-abo_200x200.png" alt="Funke Abo" style="margin: 5px;" /></a></div>
<span class="mobile-break"></span>
<div class="calltoactionbox"><a href="/theorie/marxismus-studieren/bildungsmappe"><img src="/images/Symbolbilder/icon-marx_200x200.png" alt="Marxismus Basics" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" id="donate-form"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="SDNF8DUDSHPF8" /> <a href="/spenden" onclick="document.getElementById('donate-form').submit();"><img src="/images/Symbolbilder/icon-donate_200x200.png" alt="Spenden" style="margin: 5px;" /></a></form></div>
<span class="stretch"></span></div>
</div></div>

<div class="custom"  >
	<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/aktuelles/international/asien/11926-proteste-in-sri-lanka-gota-go-home">Proteste in Sri Lanka: Gota go home!</a>
				
				
				
				
									<span class="mod-articles-category-date">
						13. Mai. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11915-der-ignorierte-krieg">Der ignorierte Krieg</a>
				
				
				
				
									<span class="mod-articles-category-date">
						03. Mai. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11868-iran-lehrerstreiks-fordern-das-mullah-regime-heraus">Iran: Lehrerstreiks fordern das Mullah-Regime heraus</a>
				
				
				
				
									<span class="mod-articles-category-date">
						14. Mär. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11823-ewiges-todesspiel-der-imperialisten-in-afghanistan">Ewiges Todesspiel der Imperialisten in Afghanistan</a>
				
				
				
				
									<span class="mod-articles-category-date">
						18. Jan. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11814-kasachstan-der-praesident-ruft-auslaendische-truppen-zur-niederschlagung-der-protestbewegung-zur-hilfe">Kasachstan: Der Präsident ruft ausländische Truppen zur Niederschlagung der Protestbewegung zur Hilfe</a>
				
				
				
				
									<span class="mod-articles-category-date">
						10. Jan. 2022					</span>
				
				
				
							</li>
			</ul>

</div>
<!--googleon: all-->

</div>
		</div>
		<!-- //MAIN CONTENT -->

		


	</div>
</div> 


  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i></button>
</div>

<script>
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
		
<div class="custom"  >
	<div class="login"><form action="/online-abo" method="get"><button type="submit" class="button subbutton btn btn-primary">Online-Abo <i class="fa fa-download"></i></button></form><form action="https://shop.derfunke.at/" method="get" target="_blank"><button type="submit" class="button subbutton btn btn-primary">Online-Shop <i class="fa fa-shopping-cart"></i></button></form><form action="/newsletter" method="get"><button type="submit" class="button subbutton btn btn-primary">Newsletter <i class="fa fa-envelope"></i></button></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>

    </div>

</footer>

<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#d90000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.",
    "dismiss": "Einverstanden",
    "link": "Cookie-Policy",
    "href": "/cookie-policy"
  }
});
</script>
  
<!-- Fix article URL in print view -->
<script>
(function($) {
  function mediaPrintChanged(print) {
    if(print.matches && typeof URL === "function") {
      var href = $("h2.article-title a").attr("href");
      if(href) {
        var url = new URL(href, document.baseURI).href;
        $("h2.article-title a").attr("href", url);
      }
    }
  }
  var match = window.matchMedia("print");
  mediaPrintChanged(match);
  match.addListener(mediaPrintChanged);
})(jQuery);
</script>

<!-- //FOOTER -->

</div>

</body>

</html>