
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-186 j31 mm-hover'>

<head>
	<base href="https://derfunke.at/aktuelles/international/asien/11737-afghanistan-der-zynische-verrat-des-us-imperialismus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Afghanistan: Der zynische Verrat des US-Imperialismus - Der Funke</title>
	<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-30e26-73528.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-99562-45988.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/all.css" rel="stylesheet" type="text/css" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-56704-38476.css" rel="stylesheet" type="text/css" media="all" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6ff9fe1ac2b97c358db8cfd398545bba","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-0d2ed-45988.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-f8a93-45988.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/international/asien/11737-afghanistan-der-zynische-verrat-des-us-imperialismus'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Afghanistan: Der zynische Verrat des US-Imperialismus'>
	<meta property='og:description' content='Der längste Krieg der USA hat für den US-Imperialismus in jämmerlicher Blamage und Erniedrigung geendet. Zwanzig Jahre nach der Invasion Afghanistans fügte eine Bande primitiver religiöser Fanatiker dem mächtigsten Militär der Weltgeschichte eine ...'>
	<meta property='og:image' content='https://derfunke.at/images/article/Ghost_soldier_Image_public_domain.jpg'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
	<style>
		@-webkit-viewport   { width: 100vw }
		@-moz-viewport      { width: 100vw }
		@-ms-viewport       { width: 100vw }
		@-o-viewport        { width: 100vw }
		@viewport           { width: 100vw }
	</style>
	<script>
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<link href="/aktuelles?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Aktuelles - Der Funke"/>
<link href="/theorie?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Theorie - Der Funke"/>
<link href="/geschichte?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Geschichte - Der Funke"/>
<meta name="theme-color" content="#d90000" />

<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
	<div class="container">
		<div class="row-logo">
  
			<!-- LOGO -->
			<div class="col-xs-12 col-sm-12 col-lg-12 logo">
					<a href="/" title="Der Funke" class="logo-image">
													<img class="logo-img" src="/images/headers/funke-header-white_274x64.png" alt="Der Funke" />
																		<span>Der Funke</span>
					</a>
										<!-- LOGORIGHT -->
                    <div class="pull-right logo-right">
                        
<div class="custom"  >
	<style>
  @media (max-width: 374px) {
    span.shoplink { display: none; }
  }
</style>
<div><a class="btn" href="https://shop.derfunke.at/" target="_blank" rel="noopener"><span class="shoplink">Onlineshop </span><i class="fa fa-shopping-cart"></i></a></div></div>

                    </div>
					<!-- //LOGORIGHT -->
			</div>
			<!-- //LOGO -->
                          
  		</div>
  		<div class="row">
                          
            <!-- SOCIALBUTTONS -->
            <div class="col-xs-8 col-sm-0 col-lg-0 head-actions pull-left">
              <div class="socialbuttons pull-left">
                
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

              </div>
            </div>
            <!-- //SOCIALBUTTONS -->

			<!-- MAIN NAVIGATION -->
			<nav id="t3-mainnav" class="col-xs-2 col-sm-8 col-lg-8 navbar navbar-default t3-mainnav">
								<!-- HEAD SEARCH -->
				<div class="head-search-wrap ">
                    <i class="fa fa-search"></i>
                    <!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>
                </div>
				<!-- //HEAD SEARCH -->
				
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" aria-label="Toggle Navigation">
							<i class="fa fa-bars"></i>
						</button>
					
				</div>

									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
				
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Über uns<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>

</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>

</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>

</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>

</li>
<li itemprop='name' class="active dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>

</li>
<li itemprop='name' class="current active" data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>

</li>
<li itemprop='name'  data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>

</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>

</li>
<li itemprop='name'  data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Betrieb &amp; Gewerkschaft </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/events"   data-target="#">Events </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>

</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>

</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>

</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1088" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-faq"   data-target="#">Marxismus FAQ </a>

</li>
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-basics"   data-target="#">Marxismus Basics </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Marxismus und Frauenbefreiung </a>

</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus </a>

</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Wissenschaft </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/philosophie"   data-target="#">Philosophie </a>

</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/naturwissenschaft-und-technik"   data-target="#">Naturwissenschaft und Technik </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>

</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Nationale Frage </a>

</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische ArbeiterInnenbewegung </a>

</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>

</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>

</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>

</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Zeitung &amp; Bücher<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="914" data-level="2">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>

</li>
<li itemprop='name'  data-id="218" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Alle Ausgaben </a>

</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  rel="noopener"  href="https://shop.derfunke.at/" target="_blank"   data-target="#">Online-Shop</a>

</li>
<li itemprop='name'  data-id="291" data-level="2">
<a itemprop='url' class=""  href="/multimedia/abo-bestellen"   data-target="#">Abo bestellen </a>

</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>

</li>
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/buecher"   data-target="#">Bücher </a>

</li>
<li itemprop='name'  data-id="216" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/rote-reihe"   data-target="#">Rote Reihe </a>

</li>
<li itemprop='name'  data-id="217" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/adv"   data-target="#">AdV </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1130" data-level="2">
<a itemprop='url' class=""  href="/multimedia/theoriemagazin"   data-target="#">Theoriemagazin </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

				</div>
			</nav>
			<!-- //MAIN NAVIGATION -->

							<div class="col-xs-2 col-sm-4 col-lg-4 head-actions pull-right">

					<!-- Off Canvas -->
					
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<button type="button" class="btn btn-search" aria-label="Search">
							  <i class="fa fa-search"></i>
							  <i class="fa fa-close"></i>
							</button>
						</div>
						<!-- //HEAD SEARCH -->
										
											<!-- LANGUAGE SWITCHER -->
						<div class="languageswitcherload pull-right">
							
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

						</div>
						<!-- //LANGUAGE SWITCHER -->
					 

				</div>
			
		</div>
	</div>
</div>
</header>
<!-- //HEADER -->


  


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">
  
        <!-- ACTION -->
  		
        <!-- //ACTION -->

        
		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="de-DE" />

	
<header class="article-header clearfix">
	<h2 class="article-title" itemprop="headline">
					<a href="/aktuelles/international/asien/11737-afghanistan-der-zynische-verrat-des-us-imperialismus" itemprop="url" title="Afghanistan: Der zynische Verrat des US-Imperialismus">
				Afghanistan: Der zynische Verrat des US-Imperialismus</a>
			</h2>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<div class="article-info  muted">

		
			<span class="article-info-term">
													Details							</span>

			
			
					
					
							<span class="create">
		<i class="fa fa-calendar"></i>
		<time datetime="2021-08-17T18:29:43+02:00" itemprop="dateCreated">
			Erstellt: 17 Aug 2021		</time>
</span>			
			
						</div>
    
  </aside>  




	

		
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                  class="caption" title="Bild: Public Domain"                src="/images/article/Ghost_soldier_Image_public_domain.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

	
	
	<section class="article-content clearfix" itemprop="articleBody">
                  <div class="introtext">
		    <p>Der längste Krieg der USA hat für den US-Imperialismus in jämmerlicher Blamage und Erniedrigung geendet. Zwanzig Jahre nach der Invasion Afghanistans fügte eine Bande primitiver religiöser Fanatiker dem mächtigsten Militär der Weltgeschichte eine vollständige Niederlage zu.</p>
          </div>
        
        <!--googleoff: all-->
        <div class="afterintro">
        	
<div class="custom"  >
	<div class="addthis_inline_share_toolbox"><!-- AddThis Share Buttons --></div>
<script type="text/javascript">
	var addthis_config = {
		data_track_addressbar: false,
		data_track_clickback: false
	};
	if ("URL" in window) {
		var cleanUrl = new URL(window.location);
		[...cleanUrl.searchParams.keys()].filter(key =>
				(key.startsWith('utm_') || key === 'fbclid')
			)
			.forEach(key => {
				cleanUrl.searchParams.delete(key);
			});
		var addthis_share = {
			url: cleanUrl.toString(),
			url_transforms: {
				clean: true
			}
		};
	}
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e" type="text/javascript"></script></div>

        </div>
        <!--googleon: all-->

		
<p>Der Fall Kabuls ist das Ende eines Sieben-Tage-Blitzkrieges, in dem die Taliban die Kontrolle über mehr als die Hälfte des Landes übernahmen, die größten Städte miteingenommen. Sie kontrollieren nun jeden Bezirk des Landes.</p>
<p>Vor gar nicht allzu langer Zeit hatte US-Präsident Joe Biden noch jedermann versichert, die Taliban würden weder Kabul besetzen noch die Kontrolle über das ganze Land übernehmen – sondern, wie vereinbart, einer Regierung der nationalen Versöhnung zustimmen. Und so weiter und so fort.</p>
<p>Vor einem Monat erklärte er selbstbewusst: „Es ist höchst unwahrscheinlich, dass die Taliban alles überrennen und das ganze Land übernehmen. Wir haben unsere afghanischen Partner mit allem Notwendigen ausgestattet – ich betone, mit allem Notwendigen, Training und Ausrüstung wie in jedem modernen Militär.“</p>
<p>All diese Versprechungen haben sich jedoch als sehr viel heiße Luft erwiesen. Die US-Truppen hatten noch nicht einmal ihren geplanten Abzug beendet, als die Taliban zuschlugen. Die Geschwindigkeit ihres Angriffs versetzte die ohnehin schon chaotische Regierung in Kabul in Panik.</p>
<p>Gemäß der amerikanischen Planung hätte die afghanische Regierung, ihr Militär und ihre Polizei das Land nach dem Abzug der USA übernehmen sollen. Aber diese Regierung war wie vom Erdboden verschwunden. Die afghanische Armee, 300.000 Mann, trainiert und bewaffnet vom amerikanischen Militär, schmolz vor leicht bewaffneten Islamisten dahin, die sogar nach den großzügigsten Schätzungen nicht mehr als 75.000 Vollzeit-Kämpfer aufweisen.</p>
<p>In der letzten Woche gab es einen scharfen Widerspruch zwischen der kühnen Phrasendrescherei der Generäle und Politiker, die allesamt schworen, bis zum bitteren Ende kämpfen zu wollen – und ihrem vollständigen und verräterischen Versagen, jeglichen Widerstand aufzubauen als es Zeit dafür war. In einer Stadt nach der anderen haben gerade Diejenigen, welche wenige Tage zuvor noch mutig mit den Fäusten herumfuchtelnden, die Macht den Taliban übergeben und entweder das Land verlassen oder in manchen Fällen die Seiten gewechselt und dem neuen Regime ihre Dienste angeboten.</p>
<p>Das afghanische Militär versank prompt in einen Zustand der Auflösung. Eine Stadt nach der Anderen fiel, als sich die Soldaten scharenweise ergaben und ihre Waffen gegen Geld den Taliban überließen.</p>
<p>Als sich der Ring um Kabul schloss, kündigte die Regierung die Verhandlung einer friedlichen Machtübergabe an, die die Grundrechte der Afghanen garantieren würde. Präsident Ashraf Ghani verkündete sogar einen angeblich geschlossenen Kompromiss, eine Übergangsregierung aus Repräsentanten der Taliban und des alten Regimes zu formen.</p>
<p>Bevor aber irgendwelche Details zu diesem Kompromiss bekannt wurden, kam schon die Nachricht von Ghanis Flucht. Ashraf Ghanis korruptes und reaktionäres Regime fiel wie ein Kartenhaus in sich zusammen. Er hielt eine letzte Ansprache an seine Nation im Fernsehen, forderte zum Kampf bis zum Letzten auf, packte dann sofort seine Koffer und setzte sich in einen Privatflieger nach Tadschikistan. Dort erwartet ihn ein komfortables Exil, während sein Volk sich einmal mehr der Vorzüge der Taliban-Herrschaft erfreuen darf.</p>
<p>Überall im Land ließ sich dasselbe Muster beobachten. Die Massen wurden durch offizielle Erklärungen in einem falschen Gefühl der Sicherheit gewogen, während hinter dem Vorhang Verträge zwischen den Vertretern des alten Regimes und den Taliban geschlossen wurden. Es wurde auch spekuliert, dass die amerikanischen Imperialisten ebenfalls gegen Ende hin an diesem Geschacher teilnahmen, um ihr Gesicht zu bewahren, einen unblutigen Abzug aus Kabul zu garantieren und einer noch größeren Erniedrigung auszuweichen.</p>
<p>Während Ghani und Co. damit beschäftigt waren, sich selbst in Sicherheit zu bringen, fielen Schwärme an Taliban-Kämpfern ohne Widerstand in der Hauptstadt ein. Die afghanischen Massen, die arg unter der Fuchtel des US-Imperialismus litten, müssen sich nun auf die Rückkehr der Gottesstaat vorbereiten. Die Auferstehung der islamischen Fundamentalisten sät Angst in den Herzen der afghanischen Massen. In der Hauptstadt brach Panik aus, als sich die aufständischen Kräfte Kabul näherten.</p>
<p>Während die Arbeiter, die Armen, die Frauen und alle anderen, die unter den Taliban leiden werden, sich selbst überlassen sind, sind die Reichen damit beschäftigt, sich selbst zu retten. Zu Hunderten floh die Elite aus dem Land. Andere wechselten die Seiten und schlossen sich den Taliban an. Berichten zufolge floh Verteidigungsminister Bismillah Mohammadi mit seinen Söhnen in die Vereinigten Arabischen Emirate. Humayoon Humayoon, ehemaliger stellvertretender Sprecher und enger Verbündeter Ghanis, verkündete, dass er von den Taliban zum neuen Polizeichef von Kabul ernannt worden sei.</p>
<p>In den Stunden als Kabul fiel, wurde eine Delegation aus Warlords und Geschäftsleuten aus dem Norden des Landes (wo das alte Regime seine stärkste Unterstützung genoss) auf der Reise nach Pakistan gesichtet – dem Hauptfinancier der Taliban. Wahrscheinlich galt ihr Besuch der Bestimmung ihrer zukünftigen Rolle im neuen System. Alles, während die Armen und Unterdrückten sich allein durchschlagen müssen.</p>
<p>Entgegen den offiziellen Ankündigungen der Taliban die Frauenrechte zu achten und allen, die ihnen nicht Widerstand leisten, Amnestie zu gewähren, häufen sich Berichte über Morde an Frauen und Intellektuellen. In Herat wurde gestern [15.8., Anm.] weiblichen Studenten der Zugang zur Universität verwehrt, und weibliche Bankangestellte wurden nach Hause geschickt. Aus Kandahar gibt es Berichte von Hausdurchsuchungen nach Journalisten, die für ausländische Medien gearbeitet hatten. In den kommenden Tagen und Wochen wird dieser Terror weitergehen, während die Taliban ihre Herrschaft befestigen.</p>
<p>Die öffentlichen Sprecher der Taliban setzen für die Fernsehkameras die Maske wohlwollender Vernünftigkeit auf. „Wir sind nicht mehr dieselben“, sagen sie. „Wir haben viele Lektionen gelernt.“ Und so weiter und so fort. Aber diesen Aussagen kann absolut kein Glauben geschenkt werden. Deren einziges Ziel ist es, die Nerven der „internationalen Gemeinschaft“ zu beruhigen, um dadurch, so hoffen sie, die Gefahr einer ausländischen Militärintervention zu minimieren.</p>
<p>Eine erneute ausländische Intervention liegt in jedem Fall in ferner Zukunft. Joe Biden hat sich entschieden und es gibt kein Zurück. Seine politischen Gegner werden die Gelegenheit nützen, in als den „Verräter des afghanischen Volkes“ zu brandmarken. Er hat umsonst argumentiert, es wäre sein Vorgänger Donald Trump gewesen, der die fatale Entscheidung traf sich aus Afghanistan zurückzuziehen.</p>
<p>Das befriedigt natürlich niemanden. Aber in jedem Fall ändert es auch nichts, denn weder die Republikaner noch sonst irgendwer schlägt ernsthaft eine neue Militärintervention vor. Es stimmt zwar, dass im Verlauf einer Woche die Zahl der US-Soldaten in Afghanistan wieder von ein- auf dreitausend, dann auf fünf- und sechstausend stieg. Aber die einzige Absicht, Truppen nach Kabul zu entsenden, ist es, die Evakuierung der annähernd 20.000 US-Bürger und des in Kabul festsitzenden Personals zu erleichtern, und nicht, die Taliban zu bekämpfen. Aber sogar das hat sich als kompliziert erwiesen. Im Verlauf der Woche wurde klar, dass die USA kaum etwas für die Allermeisten tun wird, die jetzt der Repression der Taliban ausgesetzt sind.</p>
<p>Tausende Afghanen versuchten sich über das amerikanische Konsulat ein Visa und einen Flug aus dem Land zu sichern. Zweifellos blieb das für die große Mehrheit erfolglos. Ab Samstag war der Flughafen von Kabul überflutet mit verzweifelten Menschen, die in letzter Minute versuchten, vor der Machtübernahme der Taliban das Land zu verlassen.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Chaotic scenes as Afghans attempt to cling to US Air Force plane departing from Kabul<br /><br />Latest: <a href="https://t.co/eRDvQGay6B">https://t.co/eRDvQGay6B</a> <a href="https://t.co/moOTTuxoF9">pic.twitter.com/moOTTuxoF9</a></p>
— BBC News (World) (@BBCWorld) <a href="https://twitter.com/BBCWorld/status/1427215206938251265?ref_src=twsrc%5Etfw">August 16, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" charset="utf-8"></script>
<p>Andere versuchten das Land mit dem Auto zu verlassen, was zu einem Verkehrskollaps und komplettem Stillstand in der Stadt geführt hat. Die Taliban kündigten an, Menschen das Verlassen Kabuls zu erlauben, aber wohin sollen sie gehen, wo sie in Sicherheit sind? Worauf die US-Regierung schon abzielte, nämlich die Taliban irgendwie über Verhandlungen zu kontrollieren, hat sich bereits jetzt als hoffnungslos naive Illusion erwiesen.</p>
<p>Mitten in chaotischen und panischen Szenen am Internationalen Flughafen versuchten tausende verzweifelte Menschen zu fliehen, bevor die Amerikaner die Evakuierung ihres zivilen und militärischen Personals abgeschlossen hatten. Jetzt wurden ihre afghanischen „Freunde“ und „Verbündete“ in einem Akt zynischen Verrats feige ihrem Schicksal überlassen.</p>
<p>Das ist genau, was hätte nicht passieren sollen. Der Rückzug der amerikanischen Truppen aus Afghanistan hätte geordnet ablaufen sollen. Biden sagte, es wird keine Wiederholung der US-Evakuierung wie in Saigon im Jahr 1975 geben, jenes schmählichen Debakels, das das Ende des Vietnamkriegs bildete:</p>
<blockquote>
<p>„Die Taliban sind nicht die süd – die nordvietnamesische Armee. Man kann sie nicht – man kann sie überhaupt nicht vergleichen, was ihre Leistungsfähigkeit angeht. Es wird keine Szenen geben, in den wir Menschen sehen, die vom Dach einer Botschaft in den – von den Vereinigten Staaten in Afghanistan ausgeflogen werden. Es ist überhaupt nicht vergleichbar.“</p>
</blockquote>
<p>Was wir tatsächlich sehen, ist eine exakte Wiederholung des Saigon-Szenarios, bis hin zu den Szenen der Militärhelikoptern, die Menschen aus der amerikanischen Botschaft ausfliegen. Das jetzige Szenario ist aber in Wirklichkeit schlimmer. Die Verwirrung ist so umfassend, dass die Taliban in den meisten Fällen komplett widerstandslos von Bezirk zu Bezirk marschieren konnten.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">NEW: The fall of Saigon: As Taliban seizes Kabul, the Vietnam War’s final days remembered - WaPo <a href="https://t.co/zBrCbU2DZ8">pic.twitter.com/zBrCbU2DZ8</a></p>
— Insider Paper (@TheInsiderPaper) <a href="https://twitter.com/TheInsiderPaper/status/1427048211026481156?ref_src=twsrc%5Etfw">August 15, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" charset="utf-8"></script>
<p>Vor nur wenigen Monaten versprach Biden bei der Ankündigung des US-Rückzugs, das Überleben des afghanischen Regimes zu garantieren, dass er das Wiederaufkommen offener islamistischer Herrschaft verhindern, und dass er Frauenrechte garantieren würde. Er würde das schaffen, irgendwie, während gleichzeitig die Truppen in sichere Entfernung verlegt werden. Aber es wurde schnell offensichtlich, dass die Amerikaner kaum die Sicherheit ihres eigenen Personals garantieren konnten, geschweige denn die Sicherheit des afghanischen Volkes.</p>
<p>Sogar viele jener, die finanziell dazu in der Lage waren sich Flugtickets ins Ausland zu kaufen, konnten ihre Flieger nicht besteigen. Das US-Militär sperrte den Flughafen Kabul, um ihre eigenen Flüge durchzuführen. Das ist natürlich nur das Schicksal der wenigen Gut-Situierten in der Mittelschicht. Die allermeisten Afghanen können sich nicht einmal eine Taxifahrt zum Flughafen leisten. Für sie bleibt jetzt nichts mehr zu tun als abzuwarten und sich auf neues, noch unerträglicheres Elend vorzubereiten.</p>
<p>Die riesigen Menschenmassen, die sich seit der Machtübernahme der Taliban in Kabul am Flughafen versammelt hatten, stürmten schlussendlich die Startbahnen im verzweifelten Versuch, das Land zu verlassen. Sie wussten, dass ihre Leben jetzt schon alleine dafür in Gefahr waren, dabei gesehen zu werden vom Flughafen zurück nach Hause kommen. Statt sie aufzunehmen, schoss das US-Militär Berichten zu Folge in die Luft, um die Menge zu zerstreuen, die mit Gewalt in die Flugzeuge wollte. Am Montag [16.8., Anm.] wurden zwei Männer von amerikanischen Soldaten erschossen, während von drei weiteren Toten berichtet wurde, die von einem Flugzeug herabstürzten, an dessen Unterseite sie sich kurz nach dem Start klammerten. Das ist bezeichnend dafür, wie der US-Imperialismus seine „Verbündeten“ sieht: als Kanonenfutter sind sie nützlich. Sobald sie ihre Nützlichkeit verlieren, werden sie wie wertloser Abfall ausrangiert.</p>
<h3><strong>Wie konnten die Taliban siegen?</strong></h3>
<p>Die Biden Administration war schnell dabei mit dem Finger auf die afghanische Bevölkerung zu zeigen und sie aufzufordern „für sich selbst zu kämpfen“. Aber Bidens Vorgehen beim Abzug der USA verlagerte das Kräfteverhältnis massiv zugunsten der Taliban. Indem er das Datum des kompletten US-Abzuges Monate im Voraus nannte, gab er der Taliban sowohl grünes Licht für einen Angriff, als auch alle Zeit der Welt zur Vorbereitung ihrer letzten Offensive.</p>
<p>Aber der Verrat ging weit darüber hinaus. Bei den Verhandlungen im Februar gaben die USA jeder einzelnen Forderung der Taliban nach, ohne im Gegenzug Zugeständnisse zu erhalten. Das allein schon stärkte die Moral der Islamisten und signalisierte der afghanischen Armee, dass die USA sie nicht weiter unterstützen würde. Ein Dominoeffekt wurde in Gang gesetzt, bei dem sich afghanische Offiziere und Politiker um Deals mit den Taliban drängelten.</p>
<p>Trotz mehrerer Warnungen aus dem Pentagon versäumten Biden weiters, die Abzugspläne der USA zu beschleunigen, im Glauben es würde noch Monate dauern, bis sich der Konflikt zuspitzt. Das verstärkte den Eindruck von Chaos und Unordnung – zum Vorteil der Dschihadisten. Die Inkompetenz und mangelnde Vorbereitung der USA und ihre Bereitschaft, jeder Forderung der Taliban nachzugeben, beschleunigten den raschen Zerfall der afghanischen Armee und des Staatsapparats.</p>
<p>Der afghanische Staat war immer nur eine Marionette des US-Imperialismus. Er war ein Werkzeug der US-Besetzung Afghanistans, die Hunderttausende Menschenleben gekostet hat und den Massen unermessliches Leid und Elend brachte. So wurde der Staatsapparat immer verhasster und stützte sich auf Repression. Er setzte sich aus den reaktionärsten Opportunisten zusammen, die bereit waren ihr Land zum richtigen Preis zu verkaufen– eine Koalition aus ehemaligen Exil-Technokraten, lokalen Warlords und Stammesführern, für die das Regime und der Staat kaum mehr als ein Mittel der Selbstbereicherung darstellte. Unter seiner Herrschaft konnten die Menschen, von denen die Mehrheit in tiefer Armut lebt, nicht einmal die grundlegendsten öffentlichen Dienste in Anspruch nehmen, ohne jemanden dafür bestechen zu müssen.</p>
<p>Die afghanische Armee besteht offiziell aus 300,000 Soldaten, war aber voller „Geistersoldaten“; das sind Soldaten, die nur am Papier existierten, um Geld in die Taschen örtlicher Kommandierenden und lokaler Eliten umzuleiten. Letzten Endes dienten sie als Deckmantel für den amerikanischen Imperialismus. Dort wo sie handlungsfähig war, wurde sie viel häufiger als Besatzungsmacht, denn als nationale Armee gesehen. Es ist nicht verwunderlich, dass ein so morsches Gerüst, vom US-Imperialismus aufgeben, mit einem einzigen Stoß zusammenbrach.</p>
<p>Die afghanischen Massen hassen die Taliban. Aber andererseits glaubt niemand an das durch die USA aufgezwungene, korrupte Regime, und ganz sicher würde niemand sein Leben riskieren um es zu retten. Die Talibankräfte hingegen setzen sich zusammen aus gestählten und fanatischen islamistischen Fundamentalisten, für die es der höchste Preis ist einen Märtyrertod zu sterben.</p>
<p>Diese reaktionäre Bewegung wurde jahrzehntelang von der pakistanischen herrschenden Klasse unterstützt und großgezogen, die Afghanistan seit je her beherrschen wollte. Jüngst genießt sie jedoch auch Unterstützung aus dem Iran, China und Russland, die alle über den Anstieg an Instabilität besorgt sind, den der Rückzug der US-Macht mit sich bringt.</p>
<p>Das half der Taliban weiter an Fahrt aufzunehmen. Diese Mächte wollen die Islamisten irgendwie zähmen, indem sie ihnen wirtschaftliche und politische Anreize bieten ihre Aktivitäten auf die afghanischen Grenzen zu beschränken. Dies wird jedoch nicht unbedingt ein einfaches Unterfangen sein. Die Taliban sind keine zentralisierte Bewegung und werden auch nicht durch rationale Menschen geführt, die sich leicht kontrollieren lassen. Der US-Imperialismus hat sich aus erster Hand von diesen Tatsachen überzeugen können.</p>
<h3><strong>Wem kann man trauen?</strong></h3>
<p>Der Zynismus des westlichen Imperialismus hat sich vor der ganzen Welt entblößt. Die gleichen Menschen, die tagein, tagaus über sogenannte „westliche Werte“ wie „Demokratie“ und „Menschenrechte“ reden, ziehen sich jetzt aus Afghanistan zurück und liefern ihre lokalen Unterstützer einer Gruppe rückständiger Barbaren aus. Der britische Verteidigungsminister brachte sein Bedauern zum Ausdruck, dass wenn Großbritannien versucht seine eigenen Landsleute und einige jener Afghanen, die mit ihnen zusammengearbeitete haben, zu evakuieren „einige Menschen nicht zurückkommen werden“. Solange „Menschen helfen“ bedeutete, ein armes Land zu bombardieren und überfallen wurden keine Mittel gescheut. Aber die Grenze wird gezogen, wenn „Menschen zu helfen“ bedeutet Menschenleben zu retten indem man ihnen hilft vor einem mörderischen Regime zu fliehen.</p>
<p>Der US-Imperialismus und die NATO-Truppen die ihn unterstützen, marschierten in Afghanistan mit dem Versprechen ein, islamistischen Fundamentalismus auszurotten und einen modernen, demokratischen Nationalstaat aufzubauen. Zwanzig Jahre später, nachdem Billionen Dollar ausgegeben wurden, Hunderttausende starben und die Leben einer ganzen Generation zerstört wurden, ist Afghanistan diesem Versprechen nicht einen Schritt näher gekommen. Nachdem sie das Land zwanzig Jahre lang verwüstet haben, fliehen diese Feiglinge nun endlich wie Hunde mit eingezogenem Schwanz, und liefern die afghanische Bevölkerung dem Gutdünken der wahnsinnigen Taliban aus. Dafür verdienen sie es auf ewig von den arbeitenden Massen überall verflucht zu werden.</p>
<p>Die afghanischen Massen können sich auf keine dieser Mächte verlassen. Sie können sich auch nicht auf die herrschenden Klassen in China, Russland, Iran oder irgendeiner anderen Macht stützen, die im Schatten lauert und versucht die derzeitige Situation im Land zu beeinflussen. Sie können nur auf ihre eigene Kräfte bauen, die – erst einmal in Bewegung gesetzt – die Stärke jeder Armee übersteigen. Das haben sie in ihrer Geschichte immer wieder bewiesen.</p>
<p>Die Menschen in Afghanistan haben die schlimmsten Zeiten durchlebt, aber wieder und wieder haben sie sich aus den schlimmsten Widrigkeiten erhoben. Wir sind zuversichtlich, dass sie sich erneut aufrichten und ihr Land von jedem Obskurantismus, Reaktion und Imperialismus säubern werden.</p>
<p><em>Hamid Alizadeh, 16. August 2021</em></p>
<p>Auf Englisch erschienen auf <a href="https://www.marxist.com/afghanistan-the-cynical-betrayal-of-us-imperialism.htm">marxist.com</a></p>
		        	<div class="articletags">
				
                          <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/usa" class="btn btn-default">
          USA        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/krieg" class="btn btn-default">
          Krieg        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/imperialismus" class="btn btn-default">
          Imperialismus        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/afghanistan" class="btn btn-default">
          Afghanistan        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/us-imperialismus" class="btn btn-default">
          US-Imperialismus        </a>
                  </div>
		

	</section>

  <!-- footer -->
  <!--  -->
  <!-- //footer -->

	
	
	</article>
<!-- //Article -->



<!--googleoff: all-->
<div class="afterarticle">
	
<div class="custom"  >
	<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>

<div class="custom"  >
	<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv?layout=ja_oslo:getactive"> <img src="/images/Symbolbilder/icon-join_200x200.png" alt="Aktiv werden" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><a href="/multimedia/abo-bestellen"> <img src="/images/Symbolbilder/icon-abo_200x200.png" alt="Funke Abo" style="margin: 5px;" /></a></div>
<span class="mobile-break"></span>
<div class="calltoactionbox"><a href="/theorie/marxismus-basics/10954-marxismus-bildungsmappe"><img src="/images/Symbolbilder/icon-marx_200x200.png" alt="Marxismus Basics" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" id="donate-form"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="SDNF8DUDSHPF8" /> <a href="/spenden" onclick="document.getElementById('donate-form').submit();"><img src="/images/Symbolbilder/icon-donate_200x200.png" alt="Spenden" style="margin: 5px;" /></a></form></div>
<span class="stretch"></span></div>
</div></div>

<div class="custom"  >
	<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/aktuelles/international/asien/11737-afghanistan-der-zynische-verrat-des-us-imperialismus">Afghanistan: Der zynische Verrat des US-Imperialismus</a>
				
				
				
				
									<span class="mod-articles-category-date">
						17. Aug. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11736-afghanistan-demuetigende-niederlage-der-usa-rueckkehr-der-taliban-und-die-bedrohung-eines-buergerkrieges">Afghanistan: Demütigende Niederlage der USA, Rückkehr der Taliban und die Bedrohung eines Bürgerkrieges</a>
				
				
				
				
									<span class="mod-articles-category-date">
						07. Aug. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11729-die-mingong-und-die-radikalisierung-der-chinesischen-arbeiterklasse">Die Mingong und die Radikalisierung der chinesischen Arbeiterklasse</a>
				
				
				
				
									<span class="mod-articles-category-date">
						05. Aug. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11722-tuerkei-erdogan-und-der-tiefe-staat">Türkei: Erdoğan und der „tiefe Staat"</a>
				
				
				
				
									<span class="mod-articles-category-date">
						05. Jul. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11687-stoppt-die-bombenangriffe-auf-gaza-fuer-ein-ende-der-besetzung-fuer-eine-internationale-solidaritaetsbewegung-mit-dem-palaestinensischen-befreiungskampf">Stoppt die Bombenangriffe auf Gaza! Für ein Ende der Besetzung! – Für eine internationale Solidaritätsbewegung mit dem palästinensischen Befreiungskampf!</a>
				
				
				
				
									<span class="mod-articles-category-date">
						15. Mai. 2021					</span>
				
				
				
							</li>
			</ul>

</div>
<!--googleon: all-->

</div>
		</div>
		<!-- //MAIN CONTENT -->

		


	</div>
</div> 


  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i></button>
</div>

<script>
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
		
<div class="custom"  >
	<div class="login"><form action="/online-abo" method="get"><button type="submit" class="button subbutton btn btn-primary">Online-Abo <i class="fa fa-download"></i></button></form><form action="https://shop.derfunke.at/" method="get" target="_blank"><button type="submit" class="button subbutton btn btn-primary">Online-Shop <i class="fa fa-shopping-cart"></i></button></form><form action="/newsletter" method="get"><button type="submit" class="button subbutton btn btn-primary">Newsletter <i class="fa fa-envelope"></i></button></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>

    </div>

</footer>

<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#d90000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.",
    "dismiss": "Einverstanden",
    "link": "Cookie-Policy",
    "href": "/cookie-policy"
  }
});
</script>
  
<!-- Fix article URL in print view -->
<script>
(function($) {
  function mediaPrintChanged(print) {
    if(print.matches && typeof URL === "function") {
      var href = $("h2.article-title a").attr("href");
      if(href) {
        var url = new URL(href, document.baseURI).href;
        $("h2.article-title a").attr("href", url);
      }
    }
  }
  var match = window.matchMedia("print");
  mediaPrintChanged(match);
  match.addListener(mediaPrintChanged);
})(jQuery);
</script>

<!-- //FOOTER -->

</div>

</body>

</html>