
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-191 j31 mm-hover'>

<head>
	<base href="https://derfunke.at/aktuelles/gewerkschaft/12026-leserbrief-gleitende-lohnskala-statt-gleitende-preisskala" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Leserbrief: Gleitende Lohnskala statt gleitende Preisskala! - Der Funke</title>
	<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-5ee9e-87462.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-99562-58696.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/all.css" rel="stylesheet" type="text/css" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-56704-38476.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d568977e48a11f57e40267a11a9f351f","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-0d664-35628.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-a516e-35628.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/gewerkschaft/12026-leserbrief-gleitende-lohnskala-statt-gleitende-preisskala'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Leserbrief: Gleitende Lohnskala statt gleitende Preisskala!'>
	<meta property='og:description' content='Die Unternehmen steigern ihre Preise hemmungslos im Monatstakt. Die Arbeiter sollten sich davon was abschauen, argumentiert ein Arbeiter aus der Bauindustrie.
...'>
	<meta property='og:image' content='https://derfunke.at/images/topics/leserbrief-online.png'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
	<style>
		@-webkit-viewport   { width: 100vw }
		@-moz-viewport      { width: 100vw }
		@-ms-viewport       { width: 100vw }
		@-o-viewport        { width: 100vw }
		@viewport           { width: 100vw }
	</style>
	<script>
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<link href="/aktuelles?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Aktuelles - Der Funke"/>
<link href="/theorie?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Theorie - Der Funke"/>
<link href="/geschichte?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Geschichte - Der Funke"/>
<meta name="theme-color" content="#d90000" />

<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
	<div class="container">
		<div class="row-logo">
  
			<!-- LOGO -->
			<div class="col-xs-12 col-sm-12 col-lg-12 logo">
					<a href="/" title="Der Funke" class="logo-image">
													<img class="logo-img" src="/images/headers/funke-header-white_274x64.png" alt="Der Funke" />
																		<span>Der Funke</span>
					</a>
										<!-- LOGORIGHT -->
                    <div class="pull-right logo-right">
                        
<div class="custom"  >
	<style>
  @media (max-width: 374px) {
    span.shoplink { display: none; }
  }
</style>
<div><a class="btn" href="https://shop.derfunke.at/" target="_blank" rel="noopener"><span class="shoplink">Onlineshop </span><i class="fa fa-shopping-cart"></i></a></div></div>

                    </div>
					<!-- //LOGORIGHT -->
			</div>
			<!-- //LOGO -->
                          
  		</div>
  		<div class="row">
                          
            <!-- SOCIALBUTTONS -->
            <div class="col-xs-8 col-sm-0 col-lg-0 head-actions pull-left">
              <div class="socialbuttons pull-left">
                
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

              </div>
            </div>
            <!-- //SOCIALBUTTONS -->

			<!-- MAIN NAVIGATION -->
			<nav id="t3-mainnav" class="col-xs-2 col-sm-8 col-lg-8 navbar navbar-default t3-mainnav">
								<!-- HEAD SEARCH -->
				<div class="head-search-wrap ">
                    <i class="fa fa-search"></i>
                    <!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>
                </div>
				<!-- //HEAD SEARCH -->
				
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" aria-label="Toggle Navigation">
							<i class="fa fa-bars"></i>
						</button>
					
				</div>

									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
				
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Über uns<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>

</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>

</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>

</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>

</li>
<li itemprop='name'  data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>

</li>
<li itemprop='name'  data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>

</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>

</li>
<li itemprop='name' class="current active" data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Betrieb &amp; Gewerkschaft </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/events"   data-target="#">Events </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>

</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>

</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>

</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="1185" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren"   data-target="#">Marxismus studieren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1088" data-level="3">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren/marxismus-faq"   data-target="#">Marxismus FAQ </a>

</li>
<li itemprop='name'  data-id="1186" data-level="3">
<a itemprop='url' class=""  href="/theorie/marxismus-studieren/bildungsmappe"   data-target="#">Bildungsmappe </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus / Antirassismus </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Frauenbefreiung &amp; LGBT </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>

</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Imperialismus / Nationale Frage </a>

</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>

</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>

</li>
<li itemprop='name'  data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Naturwissenschaft &amp; Technik </a>

</li>
<li itemprop='name'  data-id="199" data-level="2">
<a itemprop='url' class=""  href="/theorie/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="200" data-level="2">
<a itemprop='url' class=""  href="/theorie/philosophie"   data-target="#">Philosophie </a>

</li>
<li itemprop='name'  data-id="1184" data-level="2">
<a itemprop='url' class=""  href="/theorie/staat-revolution"   data-target="#">Staat &amp; Revolution </a>

</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische Arbeiterbewegung </a>

</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>

</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>

</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>

</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Zeitung &amp; Bücher<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="1188" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Zeitung </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="914" data-level="3">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>

</li>
<li itemprop='name'  data-id="291" data-level="3">
<a itemprop='url' class=""  href="/multimedia/zeitung/abo-bestellen"   data-target="#">Abo bestellen </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1130" data-level="2">
<a itemprop='url' class=""  href="/multimedia/theoriemagazin"   data-target="#">Theoriemagazin </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>

</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  rel="noopener"  href="https://shop.derfunke.at/" target="_blank"   data-target="#">Online-Shop</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

				</div>
			</nav>
			<!-- //MAIN NAVIGATION -->

							<div class="col-xs-2 col-sm-4 col-lg-4 head-actions pull-right">

					<!-- Off Canvas -->
					
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<button type="button" class="btn btn-search" aria-label="Search">
							  <i class="fa fa-search"></i>
							  <i class="fa fa-close"></i>
							</button>
						</div>
						<!-- //HEAD SEARCH -->
										
											<!-- LANGUAGE SWITCHER -->
						<div class="languageswitcherload pull-right">
							
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

						</div>
						<!-- //LANGUAGE SWITCHER -->
					 

				</div>
			
		</div>
	</div>
</div>
</header>
<!-- //HEADER -->


  


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">
  
        <!-- ACTION -->
  		
        <!-- //ACTION -->

        
		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="de-DE" />

	
<header class="article-header clearfix">
	<h2 class="article-title" itemprop="headline">
					<a href="/aktuelles/gewerkschaft/12026-leserbrief-gleitende-lohnskala-statt-gleitende-preisskala" itemprop="url" title="Leserbrief: Gleitende Lohnskala statt gleitende Preisskala!">
				Leserbrief: Gleitende Lohnskala statt gleitende Preisskala!</a>
			</h2>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<div class="article-info  muted">

		
			<span class="article-info-term">
													Details							</span>

			
			
					
					
							<span class="create">
		<i class="fa fa-calendar"></i>
		<time datetime="2022-10-17T08:02:34+02:00" itemprop="dateCreated">
			Erstellt: 17 Okt 2022		</time>
</span>			
			
						</div>
    
  </aside>  




	

		
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/images/topics/leserbrief-online.png"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

	
	
	<section class="article-content clearfix" itemprop="articleBody">
                  <div class="introtext">
		    <p>Die Unternehmen steigern ihre Preise hemmungslos im Monatstakt. Die Arbeiter sollten sich davon was abschauen, argumentiert ein Arbeiter aus der Bauindustrie.</p>
          </div>
        
        <!--googleoff: all-->
        <div class="afterintro">
        	
<div class="custom"  >
	<div class="addthis_inline_share_toolbox"><!-- AddThis Share Buttons --></div>
<script type="text/javascript">
	var addthis_config = {
		data_track_addressbar: false,
		data_track_clickback: false
	};
	if ("URL" in window) {
		var cleanUrl = new URL(window.location);
		[...cleanUrl.searchParams.keys()].filter(key =>
				(key.startsWith('utm_') || key === 'fbclid')
			)
			.forEach(key => {
				cleanUrl.searchParams.delete(key);
			});
		var addthis_share = {
			url: cleanUrl.toString(),
			url_transforms: {
				clean: true
			}
		};
	}
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e" type="text/javascript"></script></div>

        </div>
        <!--googleon: all-->

		
<p>&nbsp;2021 war das Jahr der Rekordumsätze: auf allen Märkten wurde ein zweistelliges Plus verzeichnet. Hauptgrund war, dass die Kolleginnen im Vertrieb deutliche Preissteigerungen an die Kunden weitergaben und die Nachfrage ungebremst hoch blieb. Bisher war es üblich, jedes Jahr einen Katalog mit allen Produkten und Preisen in großer Auflage zu drucken und an alle Kunden zu verschicken. Nun wird der Katalog zum ersten Mal ohne Preise gedruckt. Die Geschäftsleitung rechnet damit, nächstes Jahr wiederum mehrmals die Preise zu steigern, deshalb werden die nur mehr digital veröffentlicht.</p>
<p>Als Arbeiter erlebt man derzeit, dass überall die Preise angehoben werden. Lebensmittel, Energie, Mieten: das einzige Limit ist anscheinend unser Sparkonto. Die Unternehmen haben defacto eine gleitende Preisskala verwirklicht. Daran sollten sich die Gewerkschaften ein Beispiel nehmen. Wenn alle Preise steigen, nur der Preis der Ware Arbeitskraft fällt, dann müssen auch unsere Löhne monatlich an die (reale) Inflation angepasst werden. Alles andere ist kriminell und zerstört Existenzen.</p>
<p>Vor allem im Hinblick auf die kommenden Jahre: Der herannahende Wirtschaftseinbruch macht sich bereits in den Auftragsbüchern bemerkbar und es wurde die Parole ausgeben: Wir müssen sparen! Und wir alle wissen, wo die Bosse am liebsten sparen: Bei den Arbeitern und bei den Ärmsten. Kämpfen wir also für eine monatliche Anpassung der Löhne an die Inflation und machen diese Idee in der Gewerkschaftsbewegung populär!</p>
<p><em>(Funke Nr. 207/27.9.2022)</em></p>
		        	<div class="articletags">
				
                          <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/lohnpolitik" class="btn btn-default">
          Lohnpolitik        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/lohnerhoehung" class="btn btn-default">
          Lohnerhöhung        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/lohnverhandlungen" class="btn btn-default">
          Lohnverhandlungen        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/inflation" class="btn btn-default">
          Inflation        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/leserbrief" class="btn btn-default">
          Leserbrief        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/loehne" class="btn btn-default">
          Löhne        </a>
                  </div>
		

	</section>

  <!-- footer -->
  <!--  -->
  <!-- //footer -->

	
	
	</article>
<!-- //Article -->



<!--googleoff: all-->
<div class="afterarticle">
	
<div class="custom"  >
	<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>

<div class="custom"  >
	<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv?layout=ja_oslo:getactive"> <img src="/images/Symbolbilder/icon-join_200x200.png" alt="Aktiv werden" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><a href="/multimedia/zeitung/abo-bestellen"> <img src="/images/Symbolbilder/icon-abo_200x200.png" alt="Funke Abo" style="margin: 5px;" /></a></div>
<span class="mobile-break"></span>
<div class="calltoactionbox"><a href="/theorie/marxismus-studieren/bildungsmappe"><img src="/images/Symbolbilder/icon-marx_200x200.png" alt="Marxismus Basics" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" id="donate-form"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="SDNF8DUDSHPF8" /> <a href="/spenden" onclick="document.getElementById('donate-form').submit();"><img src="/images/Symbolbilder/icon-donate_200x200.png" alt="Spenden" style="margin: 5px;" /></a></form></div>
<span class="stretch"></span></div>
</div></div>

<div class="custom"  >
	<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/aktuelles/gewerkschaft/12026-leserbrief-gleitende-lohnskala-statt-gleitende-preisskala">Leserbrief: Gleitende Lohnskala statt gleitende Preisskala!</a>
				
				
				
				
									<span class="mod-articles-category-date">
						17. Okt. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/12013-leserbrief-eines-metallarbeiters-arbeitskampf-unter-arbeiterkontrolle">Leserbrief eines Metallarbeiters: Arbeitskampf unter Arbeiterkontrolle</a>
				
				
				
				
									<span class="mod-articles-category-date">
						03. Okt. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/12014-metaller-kv-10-6-plus-kompromisslos-durchsetzen">Metaller-KV: 10,6% plus kompromisslos durchsetzen</a>
				
				
				
				
									<span class="mod-articles-category-date">
						03. Okt. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/12012-pflegerinnen-ueber-die-preise-runter-demo">PflegerInnen über die „Preise runter“-Demo</a>
				
				
				
				
									<span class="mod-articles-category-date">
						02. Okt. 2022					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/12011-swoe-wir-wollen-750-und-sind-kampfbereit">SWÖ: Wir wollen +750€ und sind kampfbereit!</a>
				
				
				
				
									<span class="mod-articles-category-date">
						30. Sep. 2022					</span>
				
				
				
							</li>
			</ul>

</div>
<!--googleon: all-->

</div>
		</div>
		<!-- //MAIN CONTENT -->

		


	</div>
</div> 


  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i></button>
</div>

<script>
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
		
<div class="custom"  >
	<div class="login"><form action="/online-abo" method="get"><button type="submit" class="button subbutton btn btn-primary">Online-Abo <i class="fa fa-download"></i></button></form><form action="https://shop.derfunke.at/" method="get" target="_blank"><button type="submit" class="button subbutton btn btn-primary">Online-Shop <i class="fa fa-shopping-cart"></i></button></form><form action="/newsletter" method="get"><button type="submit" class="button subbutton btn btn-primary">Newsletter <i class="fa fa-envelope"></i></button></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>

    </div>

</footer>

<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#d90000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.",
    "dismiss": "Einverstanden",
    "link": "Cookie-Policy",
    "href": "/cookie-policy"
  }
});
</script>
  
<!-- Fix article URL in print view -->
<script>
(function($) {
  function mediaPrintChanged(print) {
    if(print.matches && typeof URL === "function") {
      var href = $("h2.article-title a").attr("href");
      if(href) {
        var url = new URL(href, document.baseURI).href;
        $("h2.article-title a").attr("href", url);
      }
    }
  }
  var match = window.matchMedia("print");
  mediaPrintChanged(match);
  match.addListener(mediaPrintChanged);
})(jQuery);
</script>

<!-- //FOOTER -->

</div>

</body>

</html>