<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://derfunke.at/about/cookie-policy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
  <link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
  <base href="https://derfunke.at/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Über die oarmen Menschen - Der Funke</title>
	<link href="/templates/rt_voxel_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_phocadownload/css/main/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_phocadownload/css/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/joomla-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/accent.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/utilities.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/rt_voxel_responsive-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, #rt-subnavigation .menu li.active .item, #rt-subnavigation .menu li:hover .item, .sprocket-tabs-nav > li.active > .sprocket-tabs-inner, .component-content h2 a:hover, .sprocket-mosaic-title a:hover, .layout-slideshow .sprocket-readmore:hover, .noaccordion .sprocket-lists-title a:hover, #rt-utility .horizmenu a:hover, .style-panel-toggle:hover, .sprocket-headlines-navigation .arrow:hover {color:#c00d0e;}
#rt-navigation3, .menutop.fusion-js-container ul li > .item:hover, .menutop.fusion-js-container li.f-menuparent-itemfocus > .item, .menutop.fusion-js-container ul li.active > .item, .menutop.fusion-js-container li.active.f-menuparent-itemfocus > .item, .sprocket-lists .active .sprocket-lists-title, .box1 .rt-block, #rt-sidebar-a .box1 .rt-block, #rt-sidebar-b .box1 .module-surround, #rt-sidebar-c .box1 .rt-block, #rt-content-top .box1 .rt-block, #rt-content-bottom .box1 .rt-block, .title4 .module-title, .sprocket-lists-pagination li, #roksearch_results .roksearch_header, #roksearch_results .roksearch_row_btm, .layout-slideshow .sprocket-features-pagination li, .title4 .title {background-color:#c00d0e;}
.rt-menubar .menutop li.f-mainparent-itemfocus, .rt-menubar .menutop li:hover, .fusion-submenu-wrapper {background-color:#ce0e0f;}
.sprocket-lists .sprocket-lists-title {background-color:#d80f10;}
.box1 a, body #rt-copyright .box1 a {color:#f4595a;}
.title3 .module-title {border-bottom: 1px solid #c00d0e;}
.login-fields #username:focus, .login-fields #password:focus, #contact-form dd input:focus, #contact-form dd textarea:focus, #modlgn-username:focus, #modlgn-passwd:focus, input#jform_email:focus, #rokajaxsearch .inputbox:focus, #member-registration dd input:focus, #search-searchword:focus, .finder .inputbox:focus {border: 1px solid #c00d0e; box-shadow: inset 0 1px 3px rgba(192,13,14,0.6), 0 0 8px rgba(192,13,14,0.6);}
.button, .readon, .readmore, a.readon, button.validate, #member-profile a, #member-registration a, .formelm-buttons button {border: 1px solid rgba(192,13,14,0.4);background-color: #c50d0e}
.button:hover, .readon:hover, .readmore:hover, a.readon:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover {border-color: rgba(192,13,14,0.3);}
.button:active, .readon:active, .readmore:active, a.readon:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active {border-color: rgba(192,13,14,0.7);}
.sprocket-corner-badge {border-right-color: #c00d0e;}
body ul.checkmark li::after, body ul.circle-checkmark li::before, body ul.square-checkmark li::before, body ul.circle-small li::after, body ul.circle li::after, body ul.circle-large li::after, .title5 .title:before, .sprocket-headlines-badge:after {border-color: #c00d0e;}
body ul.triangle-small li::after, body ul.triangle li::after, body ul.triangle-large li::after {border-color: transparent transparent transparent #c00d0e;}
.sprocket-features-arrows .prev:hover span, .sprocket-features-arrows .next:hover span {color: #bb0d0e;text-shadow: 0 0 6px #f1292a;}.main-style-light #rt-footer a, .main-style-light #rt-subnavigation ul li.active .item, .main-style-light #rt-subnavigation ul li:hover .item {color:#f01b1c;}
.presets-preset4.main-style-light #rt-subnavigation ul li.active .item, .presets-preset4.main-style-light #rt-subnavigation ul li:hover .item {color:#f4595a;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"574da4e8d6cd2e05c0cdeb1c6b759784","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?dde81683e73e4956cb2d561cba6d331d" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            

			window.addEvent('domready', function(){
				document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
					window.location.href = this.value;
				});
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Über die oarmen Menschen'>
	<meta property='og:description' content='Mein Vater hat immer zu mir gesagt: „Kein Wunder, dass du Sozialistin bist – bei dem Job...“ Von Lis Mandl (Betriebsratsvorsitzende/ VKKJ Wien GesmbH)
...'>
	<meta property='og:image' content='https://derfunke.at/images/article/F171/52736740_1304833696343600_6071592213186347008_n.jpg'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>
</head>
  <body  class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-georgia font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu layout-mode-responsive typography-style-light col12">
    <div id="rt-page-surround">
            <div id="rt-drawer">
        <div class="rt-container">
                    <div class="clear"></div>
        </div>
      </div>
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://facebook.com/derfunke.at">
				<span></span>
			</a>
															<a class="social-button rt-youtube-btn" href="https://www.youtube.com/user/derfunkeat" target="_blank">
			<span></span>
			</a>
									<a class="social-button rt-rss-btn" href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw">
				<span></span>
			</a>
					</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <!-- <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="rt-date"><span>Montag, März 11, 2019</span></span>
		</div>
		
</div>
 -->
            &hellip;wird ein Feuer entfachen!
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item107 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item140 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Über uns                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item136" >
                            <a class="orphan item bullet" href="/about/programm"  >
                    <span>
                                        Wofür wir kämpfen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item137 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Perspektiven                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:220px;">
                                                <ul class="level3" style="width:220px;">
                                                                                                        <li class="item226" >
                            <a class="orphan item bullet" href="/about/perspektiven/weltperspektiven"  >
                    <span>
                                        Weltperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227" >
                            <a class="orphan item bullet" href="/about/perspektiven/oesterreichperspektiven"  >
                    <span>
                                        Österreichperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item139" >
                            <a class="orphan item bullet" href="/about/aktiv"  >
                    <span>
                                        Aktiv werden                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item138" >
                            <a class="orphan item bullet" href="/about/kontakt"  >
                    <span>
                                        Kontakt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item291" >
                            <a class="orphan item bullet" href="/about/abo-bestellen"  >
                    <span>
                                        Abo bestellen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item862" >
                            <a class="orphan item bullet" href="/about/datenschutzerklaerung"  >
                    <span>
                                        Datenschutzerklärung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item863" >
                            <a class="orphan item bullet" href="/about/cookie-policy"  >
                    <span>
                                        Cookie-Policy                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item141 parent active root" >
                            <a class="daddy item bullet" href="/aktuelles"  >
                    <span>
                                        Aktuelles                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item183" >
                            <a class="orphan item bullet" href="/aktuelles/oesterreich"  >
                    <span>
                                        Österreich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item184 parent" >
                            <a class="daddy item bullet" href="/aktuelles/international"  >
                    <span>
                                        International                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item185" >
                            <a class="orphan item bullet" href="/aktuelles/international/afrika"  >
                    <span>
                                        Afrika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="/aktuelles/international/asien"  >
                    <span>
                                        Asien                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187" >
                            <a class="orphan item bullet" href="/aktuelles/international/europa"  >
                    <span>
                                        Europa                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item188" >
                            <a class="orphan item bullet" href="/aktuelles/international/lateinamerika"  >
                    <span>
                                        Lateinamerika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item189" >
                            <a class="orphan item bullet" href="/aktuelles/international/nordamerika"  >
                    <span>
                                        Nordamerika                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item190" >
                            <a class="orphan item bullet" href="/aktuelles/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item285" >
                            <a class="orphan item bullet" href="/aktuelles/jugend"  >
                    <span>
                                        Jugend                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item191 active" >
                            <a class="orphan item bullet" href="/aktuelles/gewerkschaft"  >
                    <span>
                                        Gewerkschaft                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item192" >
                            <a class="orphan item bullet" href="/aktuelles/frauen"  >
                    <span>
                                        Frauen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item142 parent root" >
                            <a class="daddy item bullet" href="/theorie"  >
                    <span>
                                        Theorie                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:250px;">
                                                <ul class="level2" style="width:250px;">
                                                                                                        <li class="item193" >
                            <a class="orphan item bullet" href="/theorie/marxismus-basics"  >
                    <span>
                                        Marxismus Basics                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item194" >
                            <a class="orphan item bullet" href="/theorie/ideologiekritik"  >
                    <span>
                                        Ideologiekritik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/theorie/marxismus-und-frauenbefreiung"  >
                    <span>
                                        Marxismus und Frauenbefreiung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196" >
                            <a class="orphan item bullet" href="/theorie/antifaschismus"  >
                    <span>
                                        Antifaschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197" >
                            <a class="orphan item bullet" href="/theorie/kunst-und-kultur"  >
                    <span>
                                        Kunst und Kultur                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item198 parent" >
                            <a class="daddy item bullet" href="/theorie/wissenschaft"  >
                    <span>
                                        Wissenschaft                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:250px;">
                                                <ul class="level3" style="width:250px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/philosophie"  >
                    <span>
                                        Philosophie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/naturwissenschaft-und-technik"  >
                    <span>
                                        Naturwissenschaft und Technik                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item202" >
                            <a class="orphan item bullet" href="/theorie/umwelt"  >
                    <span>
                                        Umwelt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/theorie/nationale-frage"  >
                    <span>
                                        Nationale Frage                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/theorie/linke-stroemungen"  >
                    <span>
                                        Linke Strömungen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item143 parent root" >
                            <a class="daddy item bullet" href="/geschichte"  >
                    <span>
                                        Geschichte                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:310px;">
                                                <ul class="level2" style="width:310px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/geschichte/oesterreichische-arbeiterinnenbewegung"  >
                    <span>
                                        Österreichische ArbeiterInnenbewegung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-vor-1945"  >
                    <span>
                                        Revolution/Konterrevolution vor 1945                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/geschichte/russische-revolution"  >
                    <span>
                                        Russische Revolution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/geschichte/stalinismus"  >
                    <span>
                                        Stalinismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item209" >
                            <a class="orphan item bullet" href="/geschichte/faschismus"  >
                    <span>
                                        Faschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-nach-1945"  >
                    <span>
                                        Revolution/Konterrevolution nach 1945                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item144 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Events                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:190px;">
                                                <ul class="level2" style="width:190px;">
                                                                                                        <li class="item211" >
                            <a class="orphan item bullet" href="/events/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item212" >
                            <a class="orphan item bullet" href="/events/aktionen"  >
                    <span>
                                        Aktionen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item213" >
                            <a class="orphan item bullet" href="/events/solidaritaetskampagnen"  >
                    <span>
                                        Solidaritätskampagnen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item219" >
                            <a class="orphan item bullet" href="/events/kalender"  >
                    <span>
                                        Kalender                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item145 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Media                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item146" >
                            <a class="orphan item bullet" href="/multimedia/fotos"  >
                    <span>
                                        Fotos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item147" >
                            <a class="orphan item bullet" href="/multimedia/videos"  >
                    <span>
                                        Videos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item148" >
                            <a class="orphan item bullet" href="/multimedia/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item214 parent" >
                            <a class="daddy item bullet" href="/multimedia/publikationen"  >
                    <span>
                                        Publikationen                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item449" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/uebersicht"  >
                    <span>
                                        Übersicht                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item215" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/buecher"  >
                    <span>
                                        Bücher                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item216" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/rote-reihe"  >
                    <span>
                                        Rote Reihe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item217" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/adv"  >
                    <span>
                                        AdV                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item218" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/zeitung"  >
                    <span>
                                        Zeitung                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item303" >
                            <a class="orphan item bullet" href="/online-abo"  >
                    <span>
                                        Online-Abo                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
	<select data-rt-menu-mobile>
									<option value="/"> Home</option>

																<option value="#"> Über uns</option>

								<option value="/about/programm">&mdash; Wofür wir kämpfen</option>

												<option value="#">&mdash; Perspektiven</option>

								<option value="/about/perspektiven/weltperspektiven">&mdash;&mdash; Weltperspektiven</option>

												<option value="/about/perspektiven/oesterreichperspektiven">&mdash;&mdash; Österreichperspektiven</option>

																<option value="/about/aktiv">&mdash; Aktiv werden</option>

												<option value="/about/kontakt">&mdash; Kontakt</option>

												<option value="/about/abo-bestellen">&mdash; Abo bestellen</option>

												<option value="/about/datenschutzerklaerung">&mdash; Datenschutzerklärung</option>

												<option value="/about/cookie-policy">&mdash; Cookie-Policy</option>

																				<option value="/aktuelles" selected="selected"> Aktuelles</option>

								<option value="/aktuelles/oesterreich">&mdash; Österreich</option>

												<option value="/aktuelles/international">&mdash; International</option>

								<option value="/aktuelles/international/afrika">&mdash;&mdash; Afrika</option>

												<option value="/aktuelles/international/asien">&mdash;&mdash; Asien</option>

												<option value="/aktuelles/international/europa">&mdash;&mdash; Europa</option>

												<option value="/aktuelles/international/lateinamerika">&mdash;&mdash; Lateinamerika</option>

												<option value="/aktuelles/international/nordamerika">&mdash;&mdash; Nordamerika</option>

																<option value="/aktuelles/oekonomie">&mdash; Ökonomie</option>

												<option value="/aktuelles/jugend">&mdash; Jugend</option>

												<option value="/aktuelles/gewerkschaft" selected="selected">&mdash; Gewerkschaft</option>

												<option value="/aktuelles/frauen">&mdash; Frauen</option>

																				<option value="/theorie"> Theorie</option>

								<option value="/theorie/marxismus-basics">&mdash; Marxismus Basics</option>

												<option value="/theorie/ideologiekritik">&mdash; Ideologiekritik</option>

												<option value="/theorie/marxismus-und-frauenbefreiung">&mdash; Marxismus und Frauenbefreiung</option>

												<option value="/theorie/antifaschismus">&mdash; Antifaschismus</option>

												<option value="/theorie/kunst-und-kultur">&mdash; Kunst und Kultur</option>

												<option value="/theorie/wissenschaft">&mdash; Wissenschaft</option>

								<option value="/theorie/wissenschaft/oekonomie">&mdash;&mdash; Ökonomie</option>

												<option value="/theorie/wissenschaft/philosophie">&mdash;&mdash; Philosophie</option>

												<option value="/theorie/wissenschaft/naturwissenschaft-und-technik">&mdash;&mdash; Naturwissenschaft und Technik</option>

																<option value="/theorie/umwelt">&mdash; Umwelt</option>

												<option value="/theorie/nationale-frage">&mdash; Nationale Frage</option>

												<option value="/theorie/linke-stroemungen">&mdash; Linke Strömungen</option>

																				<option value="/geschichte"> Geschichte</option>

								<option value="/geschichte/oesterreichische-arbeiterinnenbewegung">&mdash; Österreichische ArbeiterInnenbewegung</option>

												<option value="/geschichte/revolution-konterrevolution-vor-1945">&mdash; Revolution/Konterrevolution vor 1945</option>

												<option value="/geschichte/russische-revolution">&mdash; Russische Revolution</option>

												<option value="/geschichte/stalinismus">&mdash; Stalinismus</option>

												<option value="/geschichte/faschismus">&mdash; Faschismus</option>

												<option value="/geschichte/revolution-konterrevolution-nach-1945">&mdash; Revolution/Konterrevolution nach 1945</option>

																				<option value="#"> Events</option>

								<option value="/events/veranstaltungen">&mdash; Veranstaltungen</option>

												<option value="/events/aktionen">&mdash; Aktionen</option>

												<option value="/events/solidaritaetskampagnen">&mdash; Solidaritätskampagnen</option>

												<option value="/events/kalender">&mdash; Kalender</option>

																				<option value="#"> Media</option>

								<option value="/multimedia/fotos">&mdash; Fotos</option>

												<option value="/multimedia/videos">&mdash; Videos</option>

												<option value="/multimedia/links">&mdash; Links</option>

												<option value="/multimedia/publikationen">&mdash; Publikationen</option>

								<option value="/multimedia/publikationen/uebersicht">&mdash;&mdash; Übersicht</option>

												<option value="/multimedia/publikationen/buecher">&mdash;&mdash; Bücher</option>

												<option value="/multimedia/publikationen/rote-reihe">&mdash;&mdash; Rote Reihe</option>

												<option value="/multimedia/publikationen/adv">&mdash;&mdash; AdV</option>

												<option value="/multimedia/publikationen/zeitung">&mdash;&mdash; Zeitung</option>

																<option value="/online-abo">&mdash; Online-Abo</option>

														</select>
</div>
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		

<div class="custom"  >
	<form action="/suche" method="get" name="rokajaxsearch" id="rokajaxsearch" class="blue">
<div class="rokajaxsearch">
<div class="roksearch-wrapper"><input autocomplete="off" name="q" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." /></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;">&nbsp;</div>
</form></div>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                  <div id="rt-breadcrumbs">
            	<div class="rt-block">
		<div class="rt-breadcrumb-surround">
		<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/aktuelles" class="pathway"><span itemprop="name">Aktuelles</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/aktuelles/gewerkschaft" class="pathway"><span itemprop="name">Gewerkschaft</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Über die oarmen Menschen					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
		</div>
	</div>
	
            <div class="clear"></div>
          </div>
                                          
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="de-DE" />
	<h2 itemprop="name">
							<a href="/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen" itemprop="url"> Über die oarmen Menschen</a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Über die oarmen Menschen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Drucken" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_voxel_responsive&amp;link=d148aab511abeada6c9991808bf24de8ba883170" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-Mail" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2019-03-05T09:10:01+01:00" itemprop="dateCreated">
			Erstellt: Dienstag, 05. März 2019 09:10		</time>
	</dd>
	</dl>




	<div class="img-fulltext-right">
<img
	 src="/images/article/F171/52736740_1304833696343600_6071592213186347008_n.jpg" alt="" itemprop="image"/>
</div>
<div itemprop="articleBody">
	
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="https://derfunke.at/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen" 
            data-share="1"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="https://derfunke.at/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen"></div><script> window.___gcfg = {lang: "de"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://derfunke.at/aktuelles/gewerkschaft/11089-ueber-die-oarmen-menschen" data-text="&Uuml;ber die oarmen Menschen" data-via="" data-lang="de" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
        </div>
        <p style="text-align: justify;"><br />Mein Vater hat immer zu mir gesagt: „Kein Wunder, dass du Sozialistin bist – bei dem Job...“ Von <em>Lis Mandl</em> (Betriebsratsvorsitzende/ VKKJ Wien GesmbH)</p>
 
<p style="text-align: justify;"><br />Der Umbruch in der Gesellschaft spiegelt sich in den letzten Jahren vor allem im privaten Gesundheits- und Sozialbereich wider. Personalmangel, Unterfinanzierung, Arbeitsdruck und die politische Abkehr von einem humanistisch geprägten Sozialsystem hinterlassen tiefe Spuren. „Mehr Empathie“ ist auf vielen Hausmauern des 15.Wiener Gemeindebezirks gesprayt und nicht nur Graffiti BewunderInnen fühlen mit dem verzweifelten Aufschrei. Was bedeutet es im Hier und Jetzt mit Menschen zu arbeiten, die auf professionelle Unterstützung angewiesen sind?</p>
<p style="text-align: justify;"><strong>Die unterbezahlte Frauenbranche</strong></p>
<p style="text-align: justify;">Derzeit arbeiten bundesweit rund 160.000 Personen im privaten Sozial- und Gesundheitsbereich. Historisch aus dem Beschäftigungsverbot gewachsen, hat sich die geschlechtliche Zusammensetzung wenig geändert. Ca. 80% der Beschäftigten sind weiblich. Einzig und bezeichnenderweise in den eher neu entstandenen (Zwischen-)Hierarchien und Leitungen sind mehr Männer als Frauen zu finden. Ebenso die Zahl an Teilzeitjobs, die sogar im Steigen begriffen ist, da gleichzeitig der Arbeitsdruck eine 40-Stunden-Anstellung fast unmöglich macht. Nach wie vor gilt, dass der Gehaltsunterschied zu den klassischen Männerbranchen bei bis zu 30% liegt und die jüngsten Kollektivvertragsverhandlung schlossen diese Schere nicht, sondern ließen sie sogar noch weiter auseinandergehen. Immer öfter ist bei Vorstellungsgesprächen zu hören: „Die Arbeitsstelle würde mir gefallen, aber diesen Job kann ich mir nicht leisten.“</p>
<p style="text-align: justify;">Die Verarmung der Branche wurde auf einer Betriebsversammlung gut zusammengefasst: „Ich hab‘ jahrelang mehrere Ausbildungen gemacht, arbeite rund um die Uhr und bekomme nun eine Krise, weil vorgestern mein Kühlschrank eingegangen ist. Das kann‘s einfach nicht sein!“</p>
<p style="text-align: justify;"><strong>Was würden heute Jura Soyfer twittern und Rosa Luxemburg vloggen?</strong></p>
<p style="text-align: justify;">Selbst der ÖVP nahestehende Personen beschreiben die ökonomische Sinnlosigkeit vieler Reformen der Regierung. Sei es die Einführung der Fotos auf den e-cards, die Neuorganisierung der Mindestsicherung oder der strenger regulierte Zugang zum Arbeitsmarkt (Stichwort Asyl und Lehre). Die Maßnahmen stehen in keiner Relation zu der kostspieligen Umsetzung oder dem Nutzen für das angeblich so angespannte Staatsbudget. Viel eher geht es bei all diesen Maßnahmen darum, gegen Empathie und Solidarität vorzugehen, die ja bekanntlich die stärksten Waffen der Menschheit gegen Ausbeutung und Unterdrückung sind. Wider jede Wahrheit werden Bilder von sozial schmarotzenden, frauenmordenden und integrationsunwilligen Nie-ÖsterreicherInnen gezeichnet, um Angst und Entmenschlichung anzuheizen und gleichzeitig eine Politik durchzusetzen, die neoliberal und turbo-kapitalistisch als harmlose Worthülsen erscheinen lässt. Mit Mogelpackungen wie dem Papamonat, der Strafrechtsreform und der neuen Familienbeihilfe wird versucht, linke Themen zu kapern und die asozialen Grausamkeiten zu kaschieren. Umso schlimmer ist das absolute Vakuum auf der politisch linken Seite, die weder vereinende Visionen noch schlagkräftige Argumente zur Verfügung stellt.</p>
<p style="text-align: justify;"><strong>Keine Fake News!</strong></p>
<p style="text-align: justify;">In Ambulatorien für Kinder mit Behinderungen zum Beispiel bedeuten die Neuigkeiten, dass Familien mit schwer kranken Kindern plötzlich ohne Mindestsicherung (und Versicherung) dastehen - Eltern, die kündigen, weil es keinen Platz im Kindergarten für ihr besonderes Kind gibt - vorwiegend Mütter, die daheim bleiben müssen, weil ihr jugendlicher Sohn kein 11. oder 12. Schuljahr mehr bewilligt bekommen hat aber auch kein Platz in einer Werkstätte frei ist - Kinder, die aus der laufenden Therapie nach Afghanistan abgeschoben werden - Kinder, aus Angst vor Abschiebung Suizid begehen - Kinder, die hier aufwachsen und verstummen ((selektiver) Mutismus), da sie nicht mehr wissen, welche Sprache sie sprechen dürfen - Kinder, die ihre Geschwister pflegen - Kinder, die übersetzen - Jugendliche, die illegal leben und arbeiten. Die betroffenen KollegInnen arbeiten in einer fast schizophren anmutenden Welt. Die Realität, die sie in ihrer Arbeit vorfinden, zeigt sich nicht auf der politischen und medialen Ebene.</p>
<p style="text-align: justify;">Besagte Ambulatorien sind übrigens in keinem Kollektivvertrag und die Gehälter der Beschäftigten liegen unter denen der Branche. Das heißt, dass man zusätzlich zu dem Druck, mit den sehr belastenden Einzelschicksalen alleine zurechtzukommen, selbst vor oder in der Armut steht.</p>
<p style="text-align: justify;"><strong>Ein Ort, wo wir nur gemeinsam bestehen</strong></p>
<p>Die soziale Arbeit wird manchmal als Ort beschrieben, zu dem keiner hinschauen mag. Zu groß ist das Entsetzen über menschliche Abgründe aber auch die Angst, dort vielleicht ebenfalls mal zu landen. Betroffen, abhängig und ausgestoßen zu sein. Die Beschäftigten selbst wissen, dass es oft Zufall ist, auf welcher Seite des Behandlungstisches man sitzt. Die soziale Arbeit ist aber auch der Ort, wo die Menschlichkeit und Würde leben, wo man nur gemeinsam sein kann. Aus diesem Selbstverständnis heraus wird die Auseinandersetzung mit der aktuellen Politik in diesem Bereich besonders intensiv stattfinden. Es gilt den Schlachtruf nach mehr Empathie konkret auf die Arbeits- und Rahmenbedingungen umzulegen und sich den Ort, an dem jedeR nach seinen Bedürfnissen und Fähigkeiten leben und arbeiten kann, zurückzuerobern.</p>
<p>(Funke Nr. 171/März 2019)</p></div>

			<ul class="tags inline">
																	<li class="tag-23 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/gesundheits-und-sozialbereich" class="label label-info">
						Gesundheits- und Sozialbereich					</a>
				</li>
																				<li class="tag-131 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/gesundheitssystem" class="label label-info">
						Gesundheitssystem					</a>
				</li>
																				<li class="tag-920 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/betriebsreportage" class="label label-info">
						Betriebsreportage					</a>
				</li>
						</ul>


	</article>


<div style="clear:both;"></div><br/><hr/><br/><p style='font-size:0.9em'>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</p><p style='font-size:0.9em'>Der Funke<br/>IBAN: AT48 1513 3009 5102 5576<br/>BIC: OBKLAT2L</p>
				</div>
				<div class="clear"></div>
			</div>
								</div>
				<div class="clear"></div>
	</div>
</div>
                                      </div>
                      </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;">© Der Funke - <a href="/about/kontakt" target="_self">Impressum</a> - <a href="/about/datenschutzerklaerung">Datenschutzerklärung</a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
</html>
