<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://derfunke.at/about/cookie-policy","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
  <link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
  <base href="https://derfunke.at/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Betriebsräte-Konferenz in Wien - Der Funke</title>
	<link href="/templates/rt_voxel_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_phocadownload/css/main/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_phocadownload/css/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/roksprocket/layouts/lists/themes/default/lists.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/joomla-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/accent.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/utilities.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/rt_voxel_responsive-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, #rt-subnavigation .menu li.active .item, #rt-subnavigation .menu li:hover .item, .sprocket-tabs-nav > li.active > .sprocket-tabs-inner, .component-content h2 a:hover, .sprocket-mosaic-title a:hover, .layout-slideshow .sprocket-readmore:hover, .noaccordion .sprocket-lists-title a:hover, #rt-utility .horizmenu a:hover, .style-panel-toggle:hover, .sprocket-headlines-navigation .arrow:hover {color:#c00d0e;}
#rt-navigation3, .menutop.fusion-js-container ul li > .item:hover, .menutop.fusion-js-container li.f-menuparent-itemfocus > .item, .menutop.fusion-js-container ul li.active > .item, .menutop.fusion-js-container li.active.f-menuparent-itemfocus > .item, .sprocket-lists .active .sprocket-lists-title, .box1 .rt-block, #rt-sidebar-a .box1 .rt-block, #rt-sidebar-b .box1 .module-surround, #rt-sidebar-c .box1 .rt-block, #rt-content-top .box1 .rt-block, #rt-content-bottom .box1 .rt-block, .title4 .module-title, .sprocket-lists-pagination li, #roksearch_results .roksearch_header, #roksearch_results .roksearch_row_btm, .layout-slideshow .sprocket-features-pagination li, .title4 .title {background-color:#c00d0e;}
.rt-menubar .menutop li.f-mainparent-itemfocus, .rt-menubar .menutop li:hover, .fusion-submenu-wrapper {background-color:#ce0e0f;}
.sprocket-lists .sprocket-lists-title {background-color:#d80f10;}
.box1 a, body #rt-copyright .box1 a {color:#f4595a;}
.title3 .module-title {border-bottom: 1px solid #c00d0e;}
.login-fields #username:focus, .login-fields #password:focus, #contact-form dd input:focus, #contact-form dd textarea:focus, #modlgn-username:focus, #modlgn-passwd:focus, input#jform_email:focus, #rokajaxsearch .inputbox:focus, #member-registration dd input:focus, #search-searchword:focus, .finder .inputbox:focus {border: 1px solid #c00d0e; box-shadow: inset 0 1px 3px rgba(192,13,14,0.6), 0 0 8px rgba(192,13,14,0.6);}
.button, .readon, .readmore, a.readon, button.validate, #member-profile a, #member-registration a, .formelm-buttons button {border: 1px solid rgba(192,13,14,0.4);background-color: #c50d0e}
.button:hover, .readon:hover, .readmore:hover, a.readon:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover {border-color: rgba(192,13,14,0.3);}
.button:active, .readon:active, .readmore:active, a.readon:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active {border-color: rgba(192,13,14,0.7);}
.sprocket-corner-badge {border-right-color: #c00d0e;}
body ul.checkmark li::after, body ul.circle-checkmark li::before, body ul.square-checkmark li::before, body ul.circle-small li::after, body ul.circle li::after, body ul.circle-large li::after, .title5 .title:before, .sprocket-headlines-badge:after {border-color: #c00d0e;}
body ul.triangle-small li::after, body ul.triangle li::after, body ul.triangle-large li::after {border-color: transparent transparent transparent #c00d0e;}
.sprocket-features-arrows .prev:hover span, .sprocket-features-arrows .next:hover span {color: #bb0d0e;text-shadow: 0 0 6px #f1292a;}.main-style-light #rt-footer a, .main-style-light #rt-subnavigation ul li.active .item, .main-style-light #rt-subnavigation ul li:hover .item {color:#f01b1c;}
.presets-preset4.main-style-light #rt-subnavigation ul li.active .item, .presets-preset4.main-style-light #rt-subnavigation ul li:hover .item {color:#f4595a;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5cfef7b5a3f031dadceb92013ec44787","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/assets/js/lists.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/themes/default/lists.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?794b62c4462249f0a9be83d0ce49c7d3" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'https://derfunke.at/',
	CurrentURL: 'https://derfunke.at/',
	AjaxURL: 'https://derfunke.at/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=191'
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(219, '{"accordion":"1","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="219"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            

			window.addEvent('domready', function(){
				document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
					window.location.href = this.value;
				});
			});window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnisse',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Suchen...',
					'readmore': 'Mehr...',
					'noresults': 'Keine Ergebnisse',
					'advsearch': 'Erweiterte Suche',
					'page': 'Seite',
					'page_of': 'von',
					'searchlink': 'https://derfunke.at/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://derfunke.at/index.php?option=com_search&amp;view=search',
					'uribase': 'https://derfunke.at/',
					'limit': '20',
					'perpage': '5',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Alle Ergebnisse',
					'estimated': 'geschätzt',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Betriebsräte-Konferenz in Wien'>
	<meta property='og:description' content='Am Montag, den 25.6.2018, platzte die Zentrale des Österreichischen Gewerkschaftsbundes aus allen Nähten. Mehr als 1200 Vertreter aus Betrieben und Gewerkschaft kamen zur Konferenz in Wien, um den Widerstand gegen den 12-Stunden-Tag zu besprechen....'>
	<meta property='og:image' content='https://derfunke.at/images/2018-12-Stunden-Tag/BRkfwien2018.jpg'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>
</head>
  <body  class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-georgia font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu layout-mode-responsive typography-style-light col12">
    <div id="rt-page-surround">
            <div id="rt-drawer">
        <div class="rt-container">
                    <div class="clear"></div>
        </div>
      </div>
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://facebook.com/derfunke.at">
				<span></span>
			</a>
															<a class="social-button rt-youtube-btn" href="https://www.youtube.com/user/derfunkeat" target="_blank">
			<span></span>
			</a>
									<a class="social-button rt-rss-btn" href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw">
				<span></span>
			</a>
					</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <!-- <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="rt-date"><span>Donnerstag, Juni 28, 2018</span></span>
		</div>
		
</div>
 -->
            &hellip;wird ein Feuer entfachen!
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item107 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item140 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Über uns                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item136" >
                            <a class="orphan item bullet" href="/about/programm"  >
                    <span>
                                        Wofür wir kämpfen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item137 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Perspektiven                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:220px;">
                                                <ul class="level3" style="width:220px;">
                                                                                                        <li class="item226" >
                            <a class="orphan item bullet" href="/about/perspektiven/weltperspektiven"  >
                    <span>
                                        Weltperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227" >
                            <a class="orphan item bullet" href="/about/perspektiven/oesterreichperspektiven"  >
                    <span>
                                        Österreichperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item139" >
                            <a class="orphan item bullet" href="/about/aktiv"  >
                    <span>
                                        Aktiv werden                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item138" >
                            <a class="orphan item bullet" href="/about/kontakt"  >
                    <span>
                                        Kontakt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item291" >
                            <a class="orphan item bullet" href="/about/abo-bestellen"  >
                    <span>
                                        Abo bestellen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item862" >
                            <a class="orphan item bullet" href="/about/datenschutzerklaerung"  >
                    <span>
                                        Datenschutzerklärung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item863" >
                            <a class="orphan item bullet" href="/about/cookie-policy"  >
                    <span>
                                        Cookie-Policy                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item141 parent active root" >
                            <a class="daddy item bullet" href="/aktuelles"  >
                    <span>
                                        Aktuelles                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item183" >
                            <a class="orphan item bullet" href="/aktuelles/oesterreich"  >
                    <span>
                                        Österreich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item184 parent" >
                            <a class="daddy item bullet" href="/aktuelles/international"  >
                    <span>
                                        International                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item185" >
                            <a class="orphan item bullet" href="/aktuelles/international/afrika"  >
                    <span>
                                        Afrika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="/aktuelles/international/asien"  >
                    <span>
                                        Asien                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187" >
                            <a class="orphan item bullet" href="/aktuelles/international/europa"  >
                    <span>
                                        Europa                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item188" >
                            <a class="orphan item bullet" href="/aktuelles/international/lateinamerika"  >
                    <span>
                                        Lateinamerika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item189" >
                            <a class="orphan item bullet" href="/aktuelles/international/nordamerika"  >
                    <span>
                                        Nordamerika                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item190" >
                            <a class="orphan item bullet" href="/aktuelles/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item285" >
                            <a class="orphan item bullet" href="/aktuelles/jugend"  >
                    <span>
                                        Jugend                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item191 active" >
                            <a class="orphan item bullet" href="/aktuelles/gewerkschaft"  >
                    <span>
                                        Gewerkschaft                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item192" >
                            <a class="orphan item bullet" href="/aktuelles/frauen"  >
                    <span>
                                        Frauen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item142 parent root" >
                            <a class="daddy item bullet" href="/theorie"  >
                    <span>
                                        Theorie                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:250px;">
                                                <ul class="level2" style="width:250px;">
                                                                                                        <li class="item193" >
                            <a class="orphan item bullet" href="/theorie/marxismus-basics"  >
                    <span>
                                        Marxismus Basics                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item194" >
                            <a class="orphan item bullet" href="/theorie/ideologiekritik"  >
                    <span>
                                        Ideologiekritik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/theorie/marxismus-und-frauenbefreiung"  >
                    <span>
                                        Marxismus und Frauenbefreiung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196" >
                            <a class="orphan item bullet" href="/theorie/antifaschismus"  >
                    <span>
                                        Antifaschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197" >
                            <a class="orphan item bullet" href="/theorie/kunst-und-kultur"  >
                    <span>
                                        Kunst und Kultur                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item198 parent" >
                            <a class="daddy item bullet" href="/theorie/wissenschaft"  >
                    <span>
                                        Wissenschaft                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:250px;">
                                                <ul class="level3" style="width:250px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/philosophie"  >
                    <span>
                                        Philosophie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/naturwissenschaft-und-technik"  >
                    <span>
                                        Naturwissenschaft und Technik                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item202" >
                            <a class="orphan item bullet" href="/theorie/umwelt"  >
                    <span>
                                        Umwelt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/theorie/nationale-frage"  >
                    <span>
                                        Nationale Frage                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/theorie/linke-stroemungen"  >
                    <span>
                                        Linke Strömungen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item143 parent root" >
                            <a class="daddy item bullet" href="/geschichte"  >
                    <span>
                                        Geschichte                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:310px;">
                                                <ul class="level2" style="width:310px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/geschichte/oesterreichische-arbeiterinnenbewegung"  >
                    <span>
                                        Österreichische ArbeiterInnenbewegung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-vor-1945"  >
                    <span>
                                        Revolution/Konterrevolution vor 1945                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/geschichte/russische-revolution"  >
                    <span>
                                        Russische Revolution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/geschichte/stalinismus"  >
                    <span>
                                        Stalinismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item209" >
                            <a class="orphan item bullet" href="/geschichte/faschismus"  >
                    <span>
                                        Faschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-nach-1945"  >
                    <span>
                                        Revolution/Konterrevolution nach 1945                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item144 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Events                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:190px;">
                                                <ul class="level2" style="width:190px;">
                                                                                                        <li class="item211" >
                            <a class="orphan item bullet" href="/events/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item212" >
                            <a class="orphan item bullet" href="/events/aktionen"  >
                    <span>
                                        Aktionen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item213" >
                            <a class="orphan item bullet" href="/events/solidaritaetskampagnen"  >
                    <span>
                                        Solidaritätskampagnen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item219" >
                            <a class="orphan item bullet" href="/events/kalender"  >
                    <span>
                                        Kalender                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item145 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Media                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item146" >
                            <a class="orphan item bullet" href="/multimedia/fotos"  >
                    <span>
                                        Fotos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item147" >
                            <a class="orphan item bullet" href="/multimedia/videos"  >
                    <span>
                                        Videos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item148" >
                            <a class="orphan item bullet" href="/multimedia/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item214 parent" >
                            <a class="daddy item bullet" href="/multimedia/publikationen"  >
                    <span>
                                        Publikationen                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item449" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/uebersicht"  >
                    <span>
                                        Übersicht                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item215" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/buecher"  >
                    <span>
                                        Bücher                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item216" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/rote-reihe"  >
                    <span>
                                        Rote Reihe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item217" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/adv"  >
                    <span>
                                        AdV                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item218" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/zeitung"  >
                    <span>
                                        Zeitung                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item303" >
                            <a class="orphan item bullet" href="/online-abo"  >
                    <span>
                                        Online-Abo                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
	<select data-rt-menu-mobile>
									<option value="/"> Home</option>

																<option value="#"> Über uns</option>

								<option value="/about/programm">&mdash; Wofür wir kämpfen</option>

												<option value="#">&mdash; Perspektiven</option>

								<option value="/about/perspektiven/weltperspektiven">&mdash;&mdash; Weltperspektiven</option>

												<option value="/about/perspektiven/oesterreichperspektiven">&mdash;&mdash; Österreichperspektiven</option>

																<option value="/about/aktiv">&mdash; Aktiv werden</option>

												<option value="/about/kontakt">&mdash; Kontakt</option>

												<option value="/about/abo-bestellen">&mdash; Abo bestellen</option>

												<option value="/about/datenschutzerklaerung">&mdash; Datenschutzerklärung</option>

												<option value="/about/cookie-policy">&mdash; Cookie-Policy</option>

																				<option value="/aktuelles" selected="selected"> Aktuelles</option>

								<option value="/aktuelles/oesterreich">&mdash; Österreich</option>

												<option value="/aktuelles/international">&mdash; International</option>

								<option value="/aktuelles/international/afrika">&mdash;&mdash; Afrika</option>

												<option value="/aktuelles/international/asien">&mdash;&mdash; Asien</option>

												<option value="/aktuelles/international/europa">&mdash;&mdash; Europa</option>

												<option value="/aktuelles/international/lateinamerika">&mdash;&mdash; Lateinamerika</option>

												<option value="/aktuelles/international/nordamerika">&mdash;&mdash; Nordamerika</option>

																<option value="/aktuelles/oekonomie">&mdash; Ökonomie</option>

												<option value="/aktuelles/jugend">&mdash; Jugend</option>

												<option value="/aktuelles/gewerkschaft" selected="selected">&mdash; Gewerkschaft</option>

												<option value="/aktuelles/frauen">&mdash; Frauen</option>

																				<option value="/theorie"> Theorie</option>

								<option value="/theorie/marxismus-basics">&mdash; Marxismus Basics</option>

												<option value="/theorie/ideologiekritik">&mdash; Ideologiekritik</option>

												<option value="/theorie/marxismus-und-frauenbefreiung">&mdash; Marxismus und Frauenbefreiung</option>

												<option value="/theorie/antifaschismus">&mdash; Antifaschismus</option>

												<option value="/theorie/kunst-und-kultur">&mdash; Kunst und Kultur</option>

												<option value="/theorie/wissenschaft">&mdash; Wissenschaft</option>

								<option value="/theorie/wissenschaft/oekonomie">&mdash;&mdash; Ökonomie</option>

												<option value="/theorie/wissenschaft/philosophie">&mdash;&mdash; Philosophie</option>

												<option value="/theorie/wissenschaft/naturwissenschaft-und-technik">&mdash;&mdash; Naturwissenschaft und Technik</option>

																<option value="/theorie/umwelt">&mdash; Umwelt</option>

												<option value="/theorie/nationale-frage">&mdash; Nationale Frage</option>

												<option value="/theorie/linke-stroemungen">&mdash; Linke Strömungen</option>

																				<option value="/geschichte"> Geschichte</option>

								<option value="/geschichte/oesterreichische-arbeiterinnenbewegung">&mdash; Österreichische ArbeiterInnenbewegung</option>

												<option value="/geschichte/revolution-konterrevolution-vor-1945">&mdash; Revolution/Konterrevolution vor 1945</option>

												<option value="/geschichte/russische-revolution">&mdash; Russische Revolution</option>

												<option value="/geschichte/stalinismus">&mdash; Stalinismus</option>

												<option value="/geschichte/faschismus">&mdash; Faschismus</option>

												<option value="/geschichte/revolution-konterrevolution-nach-1945">&mdash; Revolution/Konterrevolution nach 1945</option>

																				<option value="#"> Events</option>

								<option value="/events/veranstaltungen">&mdash; Veranstaltungen</option>

												<option value="/events/aktionen">&mdash; Aktionen</option>

												<option value="/events/solidaritaetskampagnen">&mdash; Solidaritätskampagnen</option>

												<option value="/events/kalender">&mdash; Kalender</option>

																				<option value="#"> Media</option>

								<option value="/multimedia/fotos">&mdash; Fotos</option>

												<option value="/multimedia/videos">&mdash; Videos</option>

												<option value="/multimedia/links">&mdash; Links</option>

												<option value="/multimedia/publikationen">&mdash; Publikationen</option>

								<option value="/multimedia/publikationen/uebersicht">&mdash;&mdash; Übersicht</option>

												<option value="/multimedia/publikationen/buecher">&mdash;&mdash; Bücher</option>

												<option value="/multimedia/publikationen/rote-reihe">&mdash;&mdash; Rote Reihe</option>

												<option value="/multimedia/publikationen/adv">&mdash;&mdash; AdV</option>

												<option value="/multimedia/publikationen/zeitung">&mdash;&mdash; Zeitung</option>

																<option value="/online-abo">&mdash; Online-Abo</option>

														</select>
</div>
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="https://derfunke.at/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                  <div id="rt-breadcrumbs">
            	<div class="rt-block">
		<div class="rt-breadcrumb-surround">
		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles" class="pathway"><span itemprop="name">Aktuelles</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles/gewerkschaft" class="pathway"><span itemprop="name">Gewerkschaft</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Betriebsräte-Konferenz in Wien				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div>
	</div>
	
            <div class="clear"></div>
          </div>
                                          
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="de-DE" />
	<h2 itemprop="name">
							<a href="/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien" itemprop="url"> Betriebsräte-Konferenz in Wien</a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Betriebsräte-Konferenz in Wien >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Drucken" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_voxel_responsive&amp;link=43899c6ba0ec880f51a44ae0d83747940b885d7d" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-Mail" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2018-06-28T16:40:00+02:00" itemprop="dateCreated">
			Erstellt: Donnerstag, 28. Juni 2018 16:40		</time>
	</dd>
	</dl>




	<div class="img-fulltext-right">
<img
	 src="/images/2018-12-Stunden-Tag/BRkfwien2018.jpg" alt="" itemprop="image"/>
</div>
<div itemprop="articleBody">
	
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="https://derfunke.at/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien" 
            data-share="1"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="https://derfunke.at/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien"></div><script> window.___gcfg = {lang: "de"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://derfunke.at/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien" data-text="Betriebsr&auml;te-Konferenz in Wien" data-via="" data-lang="de" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
        </div>
        <p>Am Montag, den 25.6.2018, platzte die Zentrale des Österreichischen Gewerkschaftsbundes aus allen Nähten. Mehr als 1200 Vertreter aus Betrieben und Gewerkschaft kamen zur Konferenz in Wien, um den Widerstand gegen den 12-Stunden-Tag zu besprechen.</p>
 
<p>Der Veranstaltungssaal war schnell überfüllt. Es mussten in mehreren separaten Räumen im Haus Live-Übertragungen eingerichtet werden. Es folgten einige Reden aus verschiedensten Branchen, um klarzustellen, was für ein massiver Angriff und Verschlechterung der 12-Stunden-Tag bedeutet. Arbeitsinspektor Ferdinand Loidl betont, dass die Unfallhäufigkeit nach der neunten Arbeitsstunde stark ansteigt und die Verkürzung der Ruhezeiten ebenfalls eine Attacke auf unsere Gesundheit darstellt.</p>
<p>Korinna Schumann (Bundesfrauenvorsitzende des ÖGB) erklärt die Propaganda der Wirtschaftskammer, nach welcher die Vereinbarkeit von Familie und Beruf mit dem 12-Stunden-Tag gegeben ist, für eine dreiste Lüge. „Die Pläne der Bundesregierung bringen alle Menschen mit Betreuungspflichten in eine ausweglose Situation, sie führen zu einer noch höheren Teilzeitquote und in weiterer Folge zu Altersarmut. Die Gewerkschaften werden das nicht akzeptieren."</p>
<p>Konzernbetriebsrat der grossen Baufirma PORR AG Peter Grandits deutete Kampfmassnahmen an. Wenn es hart auf hart komme, wird man im Radio hören: „Die Westautobahn ist gesperrt, da haben sie Schotter verloren. Die Flughafenautobahn ist gesperrt, da haben sie Beton verloren. Alle Wege nach Wien sind gesperrt.“ Für dieses Statement gab es viel Applaus.</p>
<p>Höhepunkt der Konferenz war die Rede des neuen ÖGB-Präsident Wolfgang Katzian. Nachdem er die Nebelgranaten der Wirtschaftskammer wie die „Freiwilligkeit“ beim 12-Stunden-Tag beantwortet hat, sprach er über den Umfang des gewerkschaftlichen Widerstands. Dabei bewirbt er noch mal die Demonstration am 30.6 und stellt gleichzeitig klar, dass dies nur der Anfang und nicht das Ende des Widerstands sein kann. Es werden nun breitflächig Betriebsversammlungen abgehalten, bei denen man in erster Linie die Arbeiter aufklären solle, welche aber auch für die Unternehmer spürbar und unangenehm sein sollen.</p>
<p>Weitere Kampfstrategien wurden nicht präsentiert.</p>
<p>Im Anschluss wurde noch schnell darauf verwiesen, dass man die ÖGB-Resolution unterschreiben und Flyer für den 30.06 am Ausgang mitnehmen soll. Die Möglichkeit von Wortmeldungen und Abänderungen zur Resolution gab es nicht. Dies hätte allerdings genutzt werden können, um konkrete Kampfmassnahmen und eine Eskalationsstrategie zu entwickeln.</p>
<p>Es waren 10 GenossInnen des Funken vor Ort verkauften 58 Stück unserer Zeitung und verteilten 500 unserer Flugblätter, welche sehr gut aufgenommen wurden.</p>
<hr />
<p><strong>Ähnliche Artikel:</strong></p>
<p>		<div class="moduletable">
						 <div class="sprocket-lists " data-lists="219">
	<ul class="sprocket-lists-container" data-lists-items>
		<li class="active" data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					Flugblatt: 12-Stunden-Tag verhindern - Ausbeuterregierung stürzen				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p>Nach dem Tiefschlag der Regierung im Parlament hat der Kampf gegen den 12-Stunden-Tag begonnen! Finde hier unser Flugblatt zum downloaden, kopieren und verteilen. Wir helfen bei Bedarf und freuen uns über Berichte und Kritik.</p>
						<a href="/aktuelles/gewerkschaft/10918-12-stunden-tag-verhindern-ausbeuterregierung-stuerzen" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					12-Stunden-Tag verhindern - jetzt die Arbeit niederlegen!				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p style="text-align: justify;">Um das geht’s: in Zukunft sollen die Unternehmer in ihren Betrieben bis zu 12 Stunden täglich, und bis zu 60 Stunden wöchentlich Arbeit anordnen dürfen, und dies zeitlich unbeschränkt. Die Bezahlung der Mehrarbeit soll jahrelang aufgeschoben werden können.…						<a href="/aktuelles/oesterreich/10915-12-stunden-tag-verhindern-jetzt-die-arbeit-niederlegen" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					„Sie räumen uns aus – organisieren wir die Gegenbewegung“ - BR-Konferenz der vida				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p>Die Gewerkschaft vida rief und über 800 Kollegen und Kolleginnen kamen zur Betriebsrätekonferenz am 20. Juni in Wien. Die Veranstaltung elektrisierte. Von <em>Emanuel Tomaselli</em>.</p>
						<a href="/aktuelles/gewerkschaft/10919-sie-raeumen-uns-aus-organisieren-wir-die-gegenbewegung-br-konferenz-der-vida" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					Betriebsräte-Konferenz in Wien				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p>Am Montag, den 25.6.2018, platzte die Zentrale des Österreichischen Gewerkschaftsbundes aus allen Nähten. Mehr als 1200 Vertreter aus Betrieben und Gewerkschaft kamen zur Konferenz in Wien, um den Widerstand gegen den 12-Stunden-Tag zu besprechen.</p>
						<a href="/aktuelles/gewerkschaft/10926-betriebsraete-konferenz-in-wien" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					OÖ: Streikbereitschaft dominiert Debatte				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p>Mehr als 1000 Betriebsräte strömten in die Kürnberghalle/Leonding, um sich zu den Angriffen der Regierung zu informieren und den kommenden Kampf zu beratschlagen. <em>Emanuel Tomaselli</em> berichtet.</p>
						<a href="/aktuelles/gewerkschaft/10921-ooe-streikbereitschaft-dominiert-debatte" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					NÖ: Der Kampf hat begonnen				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p>Um den Kampf gegen den sozialen Kahlschlag der Regierung auch in Niederösterreich zu eröffnen, fanden sich am Montag mehr als 1.600 Menschen vor der Arbeiterkammer in St. Pölten ein. Ein Bericht von <em>Martin Halder</em>.</p>
						<a href="/aktuelles/gewerkschaft/10924-noe-der-kampf-hat-begonnen" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					Vorarlberg: „Wir sehen uns auf der Straße!“ 				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p style="text-align: justify;"><br />Die Vorarlberger Betriebsrätekonferenz, an der laut Angaben der Gewerkschaft 400 KollegInnen teilgenommen haben, war geprägt von Kampfgeist und Enthusiasmus. Wenn Begriffe wie „Klassenkampf“ fielen, wurde darauf mit tosendem Applaus reagiert. Die allgemeine Vorfreude auf die Massenmobilisierung nach…						<a href="/aktuelles/gewerkschaft/10920-vorarlberg-wir-sehen-uns-auf-der-strasse" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					Auch in Kärnten regt sich Widerstand				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p style="text-align: justify;">Der Andrang zur BetriebsrätInnenkonferenz am Freitag in der Arbeiterkammer Klagenfurt war so groß, dass kurzfristig eine Live-Videoübertragung ins Foyer organisiert werden musste.</p>
						<a href="/aktuelles/gewerkschaft/10923-auch-in-kaernten-regt-sich-widerstand" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					Arbeitszeit und Kapitalismus				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p style="text-align: justify;">Unter Schwarz-Blau soll jeder gesellschaftliche Bereich zugunsten des Kapitals umgekrempelt werden. Neben all den schon angekündigten Grauslichkeiten ist das nächste große Projekt die „Flexibilisierung der Arbeitszeit“. Was das mit dem Kapitalismus zu tun hat und man dagegen tun…						<a href="/theorie/marxismus-basics/10905-arbeitszeit-und-kapitalismus" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

<li  data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
		<span>
					 12 Stundentag- Berichte aus der Arbeitswelt 				<span class="indicator"><span></span></span>		</span>
	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding ">
						<p style="text-align: justify;">Die von der Regierung angedachten Angriffe auf die Arbeitszeiten werden für ArbeiterInnen enorme Belastungen bedeuten. Doch schon jetzt haben die Arbeitszeiten für die Lohnabhängigen in den verschiedensten österreichischen Betrieben nur selten etwas mit einer würdigen Existenz zu tun.…						<a href="/aktuelles/oesterreich/10910-berichte-aus-der-arbeitswelt" class="sprocket-readmore"><span>Mehr... +</span></a>
					</div>
	</div>
	<div class="clear"></div>
	</li>

	</ul>
	<div class="sprocket-lists-nav">
		<div class="sprocket-lists-pagination">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
									    	<li data-lists-page="2"><span>2</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
				<div class="sprocket-lists-arrows">
			<span class="arrow next" data-lists-next><span>&rsaquo;</span></span>
			<span class="arrow prev" data-lists-previous><span>&lsaquo;</span></span>
		</div>
			</div>
</div>
		</div>
	</p></div>

			<ul class="tags inline">
																	<li class="tag-17 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/oesterreich" class="label label-info">
						Österreich					</a>
				</li>
																				<li class="tag-42 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/gewerkschaft" class="label label-info">
						Gewerkschaft					</a>
				</li>
																				<li class="tag-87 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/betriebsraetekonferenz" class="label label-info">
						Betriebsrätekonferenz					</a>
				</li>
																				<li class="tag-138 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/12-stunden-tag" class="label label-info">
						12-Stunden-Tag					</a>
				</li>
																				<li class="tag-843 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/schwarz-blau" class="label label-info">
						Schwarz-Blau					</a>
				</li>
						</ul>


	</article>


<div style="clear:both;"></div><br/><hr/><br/><p style='font-size:0.9em'>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</p><p style='font-size:0.9em'>Der Funke<br/>IBAN: AT48 1513 3009 5102 5576<br/>BIC: OBKLAT2L</p>
				</div>
				<div class="clear"></div>
			</div>
								</div>
				<div class="clear"></div>
	</div>
</div>
                                      </div>
                      </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;">© Der Funke - <a href="/about/kontakt" target="_self">Impressum</a> - <a href="/about/datenschutzerklaerung">Datenschutzerklärung</a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
</html>
