<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-191 j39 mm-hover'>
<head>
<base href="https://derfunke.at/aktuelles/gewerkschaft/11256-wir-wollen-keine-lehrenden-zweiter-klasse-sein" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Der Funke" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Wir wollen keine Lehrenden zweiter Klasse sein! - Der Funke</title>
<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/15f34cacd8919378ba09bce3be2b9681_0.css" />
<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/15f34cacd8919378ba09bce3be2b9681_1.css" />
<style type="text/css">.rssocial-sharing-facebook-container-left{width:124px;height:20px}#rssocial-246 .rssocial-icons li{font-size:18px}#rssocial-246 .rssocial-caption a{font-size:14px}#rssocial-246 .rssocial-icons-nobg .rssocial-link{color:rgba(0,0,0,0.75)}#rssocial-246 .rssocial-icons-nobg .rssocial-link:hover{color:rgba(0,0,0,0.5)}#rssocial-246 .rssocial-icons .rssocial-caption a{color:rgb(255,255,255)}#rssocial-246 .rssocial-icons .rssocial-caption{background-color:rgba(0,0,0,0.75)}#rssocial-246 .rssocial-icons .rssocial-caption:hover{background-color:rgba(0,0,0,0.5)}.rssocial-sharing-facebook-container-left{width:124px;height:20px}#rssocial-250 .rssocial-icons li{font-size:18px}#rssocial-250 .rssocial-caption a{font-size:14px}#rssocial-250 .rssocial-icons-nobg .rssocial-link{color:rgba(0,0,0,0.75)}#rssocial-250 .rssocial-icons-nobg .rssocial-link:hover{color:rgba(0,0,0,0.5)}#rssocial-250 .rssocial-icons .rssocial-caption a{color:rgb(255,255,255)}#rssocial-250 .rssocial-icons .rssocial-caption{background-color:rgba(0,0,0,0.75)}#rssocial-250 .rssocial-icons .rssocial-caption:hover{background-color:rgba(0,0,0,0.5)}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"78ce220a144306270fb84fda5f037326","system.paths":{"root":"","base":""}}</script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/fd4a407ce2285a0263e2ffff82193d0d_0.js"></script>
<script type="text/javascript">if(typeof RokSprocket=='undefined')RokSprocket={};Object.merge(RokSprocket,{SiteURL:'https://derfunke.at/',CurrentURL:'https://derfunke.at/',AjaxURL:'https://derfunke.at/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=191'});window.addEvent('domready',function(){RokSprocket.instances.lists=new RokSprocket.Lists();});window.addEvent('domready',function(){RokSprocket.instances.lists.attach(265,'{"accordion":"1","autoplay":"0","delay":"5"}');});window.addEvent('load',function(){var overridden=false;if(!overridden&&window.G5&&window.G5.offcanvas){var mod=document.getElement('[data-lists="265"]');mod.addEvents({touchstart:function(){window.G5.offcanvas.detach();},touchend:function(){window.G5.offcanvas.attach();}});overridden=true;};});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});window.addEvent('domready',function(){RokSprocket.instances.lists.attach(265,'{"accordion":"1","autoplay":"0","delay":"5"}');});window.addEvent('load',function(){var overridden=false;if(!overridden&&window.G5&&window.G5.offcanvas){var mod=document.getElement('[data-lists="265"]');mod.addEvents({touchstart:function(){window.G5.offcanvas.detach();},touchend:function(){window.G5.offcanvas.attach();}});overridden=true;};});RSSocial.captionEqualWidth();RSSocial.showOnClick('inline','left','246','icons','0','0','4');RSSocial.setListWidth('246','0');RSSocial.floatingResize('246','inline','left');RSSocial.captionEqualWidth();RSSocial.showOnClick('inline','left','250','icons','0','0','4');RSSocial.setListWidth('250','0');RSSocial.floatingResize('250','inline','left');</script>
<meta property='og:url' content='https://derfunke.at/aktuelles/gewerkschaft/11256-wir-wollen-keine-lehrenden-zweiter-klasse-sein'>
<meta property='og:type' content='article'>
<meta property='og:title' content='Wir wollen keine Lehrenden zweiter Klasse sein!'>
<meta property='og:description' content='Die Initiative „Deutschlehrende in der Erwachsenenbildung“ (kurz DiE) wurde vor nunmehr über zweieinhalb Jahren von AktivistInnen gegründet, die sich gegen die schlechten Bedingungen in der Branche zur Wehr setzen. Wir müssen auf unsere eigene Kra...'>
<meta property='og:image' content='https://derfunke.at/images/Gewerkschaft/gruppenfoto_die.jpg'>
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<style>@-webkit-viewport{width:100vw}@-moz-viewport{width:100vw}@-ms-viewport{width:100vw}@-o-viewport{width:100vw}@viewport{width:100vw}</style>
<script>if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<style>@font-face{font-family:'RSSocialFont';src:url('/media/mod_rssocial/font/rssocial-font.eot?13037212');src:url('/media/mod_rssocial/font/rssocial-font.eot?13037212#iefix') format('embedded-opentype'),url('/media/mod_rssocial/font/rssocial-font.woff?13037212') format('woff'),url('/media/mod_rssocial/font/rssocial-font.ttf?13037212') format('truetype'),url('/media/mod_rssocial/font/rssocial-font.svg?13037212#RSSocialFont') format('svg');font-weight:normal;font-style:normal}</style>
<link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
<meta name="theme-color" content="#d90000" />
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- Google Analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-430835-37','derfunke.at');ga('send','pageview');ga('set','anonymizeIp',true);</script>
</head>
<body>
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
<div class="container">
<div class="row-logo">
<!-- LOGO -->
<div class="col-xs-12 col-sm-12 col-lg-12 logo">
<a href="/" title="Der Funke" class="logo-image">
<img class="logo-img" src="/images/headers/funke-header-whitefonttranspbg.png" alt="Der Funke" />
<span>Der Funke</span>
</a>
<!-- <small class="site-slogan"></small> -->
</div>
<!-- //LOGO -->
</div>
<div class="row">
<!-- SOCIALBUTTONS -->
<div class="col-xs-6 col-sm-0 col-lg-0 head-actions pull-left">
<div class="socialbuttons pull-left">
<div id="rssocial-250" class="rssocial-container rssocial-icons rssocial-inline rssocial-left rssocial-icons-bottom-spacing ">
<ul id="rssocial-ul-250" class="rssocial-icons rssocial-icons-nobg">
<li>
<a id="rssocial-facebook-icon-250" class="rssocial-link push" target="_blank" href="https://facebook.com/derfunke.at">
<span class="rssocial-icon rssocial-icon-facebook"></span>
</a>
</li>
<li>
<a id="rssocial-youtube-icon-250" class="rssocial-link push" target="_blank" href="https://www.youtube.com/user/derfunkeat">
<span class="rssocial-icon rssocial-icon-youtube"></span>
</a>
</li>
<li>
<a id="rssocial-instagram-icon-250" class="rssocial-link push" target="_blank" href="https://instagram.com/derfunke.at">
<span class="rssocial-icon rssocial-icon-instagram"></span>
</a>
</li>
<li>
<a id="rssocial-rss-icon-250" class="rssocial-link push" target="_blank" href="https://derfunke.at/component/ninjarsssyndicator/?feed_id=1&format=raw">
<span class="rssocial-icon rssocial-icon-rss"></span>
</a>
</li>
</ul>
</div>
<div class="rssocial-clear"></div>
</div>
</div>
<!-- //SOCIALBUTTONS -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="col-xs-2 col-sm-7 col-lg-8 navbar navbar-default t3-mainnav">
<!-- HEAD SEARCH -->
<div class="head-search-wrap ">
<!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript">(function(){var f=document.getElementById('mod_googleSearch_cse');if(f&&f.q){var q=f.q;var b=function(){if(q.value==''){q.style.color='#AAAAAA';q.style.background='#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};var f=function(){q.style.color='#000000';q.style.background='#ffffff';};q.onfocus=f;q.onblur=b;b();}})();</script>
</div>
<!-- //HEAD SEARCH -->
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Über uns<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>
</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>
</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>
</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>
</li>
<li itemprop='name'  data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>
</li>
<li itemprop='name'  data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>
</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>
</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>
</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>
</li>
<li itemprop='name' class="current active" data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Gewerkschaft </a>
</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Events</a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>
</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>
</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>
</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-basics"   data-target="#">Marxismus Basics </a>
</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>
</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Marxismus und Frauenbefreiung </a>
</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus </a>
</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Wissenschaft </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/oekonomie"   data-target="#">Ökonomie </a>
</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/philosophie"   data-target="#">Philosophie </a>
</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/naturwissenschaft-und-technik"   data-target="#">Naturwissenschaft und Technik </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>
</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Nationale Frage </a>
</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische ArbeiterInnenbewegung </a>
</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>
</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>
</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>
</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>
</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Zeitung &amp; Bücher<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="914" data-level="2">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>
</li>
<li itemprop='name'  data-id="218" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Alle Ausgaben </a>
</li>
<li itemprop='name'  data-id="291" data-level="2">
<a itemprop='url' class=""  href="/multimedia/abo-bestellen"   data-target="#">Abo bestellen </a>
</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>
</li>
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/buecher"   data-target="#">Bücher </a>
</li>
<li itemprop='name'  data-id="216" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/rote-reihe"   data-target="#">Rote Reihe </a>
</li>
<li itemprop='name'  data-id="217" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/adv"   data-target="#">AdV </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<div class="col-xs-4 col-sm-5 col-lg-4 head-actions pull-right">
<!-- Off Canvas -->
<!-- HEAD SEARCH -->
<div class="head-search ">
<button type="button" class="btn btn-search">
<i class="fa fa-search"></i>
<i class="fa fa-close"></i>
</button>
</div>
<!-- //HEAD SEARCH -->
<!-- LANGUAGE SWITCHER -->
<div class="languageswitcherload pull-right">
<div id="rssocial-246" class="rssocial-container rssocial-icons rssocial-inline rssocial-left rssocial-icons-bottom-spacing ">
<ul id="rssocial-ul-246" class="rssocial-icons rssocial-icons-nobg">
<li>
<a id="rssocial-facebook-icon-246" class="rssocial-link push" target="_blank" href="https://facebook.com/derfunke.at">
<span class="rssocial-icon rssocial-icon-facebook"></span>
</a>
</li>
<li>
<a id="rssocial-youtube-icon-246" class="rssocial-link push" target="_blank" href="https://www.youtube.com/user/derfunkeat">
<span class="rssocial-icon rssocial-icon-youtube"></span>
</a>
</li>
<li>
<a id="rssocial-instagram-icon-246" class="rssocial-link push" target="_blank" href="https://instagram.com/derfunke.at">
<span class="rssocial-icon rssocial-icon-instagram"></span>
</a>
</li>
<li>
<a id="rssocial-rss-icon-246" class="rssocial-link push" target="_blank" href="https://derfunke.at/component/ninjarsssyndicator/?feed_id=1&format=raw">
<span class="rssocial-icon rssocial-icon-rss"></span>
</a>
</li>
</ul>
</div>
<div class="rssocial-clear"></div>
</div>
<!-- //LANGUAGE SWITCHER -->
</div>
</div>
</div>
</div>
</header>
<!-- //HEADER -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- ACTION -->
<!-- //ACTION -->
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12">
<div class="item-page clearfix">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="de-DE" />
<header class="article-header clearfix">
<h2 class="article-title" itemprop="headline">
<a href="/aktuelles/gewerkschaft/11256-wir-wollen-keine-lehrenden-zweiter-klasse-sein" itemprop="url" title="Wir wollen keine Lehrenden zweiter Klasse sein!">
				Wir wollen keine Lehrenden zweiter Klasse sein!</a>
</h2>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="article-info  muted">
<span class="article-info-term">
													Details							</span>
<span class="create">
<i class="fa fa-calendar"></i>
<time datetime="2019-12-02T08:16:33+01:00" itemprop="dateCreated">
			Erstellt: 02 Dez 2019		</time>
</span>
</div>
</aside>
<div class="pull-right item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
                  class="caption" title="Gruppenfoto von DiE-AktivistInnen"                src="/images/Gewerkschaft/gruppenfoto_die.jpg"
        alt="" itemprop="url" />
<meta itemprop="height" content="auto" />
<meta itemprop="width" content="auto" />
</span>
</div>
<section class="article-content clearfix" itemprop="articleBody">
<div class="introtext">
<p>Die Initiative „Deutschlehrende in der Erwachsenenbildung“ (kurz DiE) wurde vor nunmehr über zweieinhalb Jahren von AktivistInnen gegründet, die sich gegen die schlechten Bedingungen in der Branche zur Wehr setzen. Wir müssen auf unsere eigene Kraft setzen und gewerkschaftlichen Druck von unten aufbauen, argumentiert DiE-Aktivist <em>Markus Haunschmid</em>.</p>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
<p>Deutschlehrende in der Erwachsenenbildung (kurz DiE) arbeiten in einer Branche mit vielen Gesichtern: lachende, weil es Spaß macht, mit Neo-ÖsterreicherInnen zu arbeiten und ihnen Sprache und Kultur näher zu bringen; traurige, weil (Selbst-)Ausbeutung und Repressionen, wie z.B. Kündigungen beim Versuch, einen Betriebsrat zu gründen, sich quer durch die Branche ziehen. Eine Kollegin beschreibt dies so:</p>
<blockquote>
<p>„Das sind die Folgen der 60-Stunden-Woche und 33 Stunden Bezahlung. Der Job selber ist ziemlich anstrengend, es gibt zu viel Administration (Lebensläufe, Korrekturen der Zwischentests, Korrekturen der Schreibarbeiten, Berichte), alles bedeutet einen großen Aufwand neben des Unterrichts ohne Bezahlung. <br />Ein Vollzeitjob ist unter solchen Umständen nicht möglich und unmenschlich. 38,5 Wochenstunden heißt, dreimal in der Woche von 8 Uhr bis 17 Uhr zu unterrichten, was für mich nicht realisierbar ist.<br />Ich habe keine Pausen und arbeite eigentlich 6 Stunden durch und bleibe täglich oft bis zu zwei Stunden länger in der Arbeit und da ist noch kein Ende. Oft nehme ich die Arbeit nach Hause mit. Der Weg ist lang und anstrengend, raubt mir die restlichen Kräfte und ich fühle mich ausgebeutet.“</p>
</blockquote>
<p>Der Grund für die prekären Bedingungen liegt im zunehmenden Spardruck im Sozialbereich, der im wachsenden privatisierten Bildungssektor noch verstärkt weitergegeben wird. Öffentliche Gelder werden in befristeten Projektausschreibungen an profitorientierte Institute vergeben, die auf Kosten der Lehrenden und der TeilnehmerInnen hohe Gewinne einfahren. Darunter leidet wiederum der Unterricht. Die Forderung nach einem Ende der profitorientierten Bildung, und stattdessen einem ausfinanzierten, öffentlichen Bildungssystem unter Kontrolle der Beschäftigten und Lernenden ist daher aktueller denn je.</p>
<p>Der Kampf der Beschäftigten um bessere Bedingungen wird zusätzlich dadurch erschwert, dass unterschiedliche Anstellungsverhältnisse uns in Angestellte, (Schein-)Selbstständige und freie DienstnehmerInnen spalten. Der Großteil der Deutschlehrenden hat jedoch einen Arbeitsvertrag im Rahmen des BABE-Kollektivvertrags. Der BABE-KV für private Bildungseinrichtungen wurde angesichts des wachsenden privaten Bildungssektors 2005 geschaffen und umfasst heute ca. 12.500 Beschäftigte. 2018 starteten die AktivistInnen von DiE eine Petition, dass Forderungen mit unseren Anliegen in die KV-Verhandlungen aufgenommen werden sollen, die folgendermaßen lauteten:</p>
<p>★Einstufung in den Verwendungsbereich 5 des BABE-Kollektivvertrags für alle Basisbildungs- und Deutschlehrenden<br />★Vor- und Nachbereitungszeit von 2:1 (2h Kurs/1h Vor- bzw. Nachbereitung)<br />★Keine fachfremden und administrativen Tätigkeiten während der Unterrichts-, Vor- und Nachbereitungszeit<br />★4% Lohnerhöhung<br />★35-Stundenwoche bei vollem Lohnausgleich</p>
<p>Wir sammelten über 700 Unterschriften und übergaben die Forderungen bei einer Betriebsrätekonferenz. Doch trotz der großen Unterstützung, die sie bei den Beschäftigten fanden, wurden die Forderungen spätabends – nachdem eine Mehrheit der Betriebsräte (BR) bereits gegangen war – abgelehnt. Dieses Jahr sollen nun Forderungen einzelner BR nicht mehr zugelassen werden, sondern nur noch über thematisch aufgesplittete BR-Arbeitsgruppen eingereicht werden dürfen.</p>
<p>In einem offenen Brief haben DiE kürzlich die prekären Arbeitsbedingungen kritisiert. Ein Artikel im „<a href="https://www.derstandard.at/story/2000108882465/deutschkursleiter-kritisieren-prekaere-arbeitssituation">Standard</a>“ und Politikergespräche folgten, allerdings ohne konkretes Ergebnis. Über das von Basismitgliedern gewählte Gewerkschaftsgremium „Interessensgemeinschaft Education“ haben die AktivistInnen den offenen Brief außerdem mit einem Arbeitsauftrag an die GPA-djp gespielt, dass Betriebsräte diesen an die Belegschaften aussenden, ihn aushängen und in Betriebsversammlungen über die konkreten Probleme diskutiert werden soll. Allerdings steckt der Brief in den Mühlen der Bürokratie fest: Nicht zuletzt die „Zwitterrolle“ der Gewerkschaft, einmal als Vertretung der Belegschaften, einmal als Arbeitgeber aufzutreten, spielt in das Verhalten der Gewerkschaft und die Verhandlungsabschlüsse hinein. So sind beispielsweise die Trägerorganisationen des BFI, einem der größten Arbeitgeber in der Branche, der ÖGB und die Arbeiterkammer.</p>
<p>Im Endeffekt müssen wir auf unsere eigene Kraft setzen. Wir müssen uns auf die Beine stellen, wir leisten wichtige, essenzielle Bildungs- und Integrationsarbeit für die Gesellschaft, für die Neo-ÖsterreicherInnen, für ein friedliches und vorurteilsfreies Miteinander: Üben wir Druck auf unsere Betriebsräte aus, damit sie bei den Kollektivvertragsverhandlungen unsere Forderungen durchbringen. Reden wir mit unseren KollegInnen, überzeugen wir sie davon, dass wir keine Lehrenden zweiter Klasse sein wollen. Wir wollen darüber mitentscheiden, wie wir in Zukunft durch kämpferische Maßnahmen, wie öffentliche Betriebsversammlungen und Streiks, bessere KV-Abschlüsse und Arbeitsbedingungen erreichen können:</p>
<p>★30 Stunden Unterricht, 8 Stunden Vor- und Nachbereitung ohne Arbeitszeitverdichtung, ausschließlich für den Deutschunterricht, was im Kollektivvertrag ausgeführt und festgeschrieben werden muss<br />★in den Verwendungsbereich 5: unser Unterricht erfordert Kreativität und eine selbstständige Planung über die zur Verfügung gestellten Unterrichtsbücher hinaus, wir wollen entsprechend unserer realen Tätigkeit bezahlt werden<br />★Betriebsversammlungen stimmen über das KV-Ergebnis ab: die Beschäftigten selbst wissen am besten, welches Verhandlungsergebnis sie annehmen können, vor einer Unterzeichnung des ausverhandelten Kollektivvertragsergebnisses sollen Betriebsräte in den Instituten sich von ihren KollegInnen die Zustimmung holen, dass sie dieses Verhandlungsergebnis annehmen.</p>
<p>Setzen wir uns zusammen für bessere Arbeitsbedingungen ein: <span id="cloak2ccb32a8df4d605bc4cde0180d9bea31">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>document.getElementById('cloak2ccb32a8df4d605bc4cde0180d9bea31').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addy2ccb32a8df4d605bc4cde0180d9bea31='d&#105;&#101;rw&#97;chs&#101;n&#101;nb&#105;ld&#117;ng'+'&#64;';addy2ccb32a8df4d605bc4cde0180d9bea31=addy2ccb32a8df4d605bc4cde0180d9bea31+'gm&#97;&#105;l'+'&#46;'+'c&#111;m';var addy_text2ccb32a8df4d605bc4cde0180d9bea31='d&#105;&#101;rw&#97;chs&#101;n&#101;nb&#105;ld&#117;ng'+'&#64;'+'gm&#97;&#105;l'+'&#46;'+'c&#111;m';document.getElementById('cloak2ccb32a8df4d605bc4cde0180d9bea31').innerHTML+='<a '+path+'\''+prefix+':'+addy2ccb32a8df4d605bc4cde0180d9bea31+'\'>'+addy_text2ccb32a8df4d605bc4cde0180d9bea31+'<\/a>';</script></p>
<p>(Funke Nr. 178/8.11.2019)</p>
<hr />
<p>&nbsp;&nbsp;		<div class="moduletable">
<div class="sprocket-lists" data-lists="265">
<ul class="sprocket-lists-container" data-lists-items>
<li class="active" data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Deutsch für AnfängerInnen - Arbeitsbedingungen im privaten Deutschunterricht				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						DeutschtrainInnen, also LehrInnen für Deutsch als Fremdsprache, kämpfen mit prekären Arbeitsbedingungen und sind in vielerlei Hinsicht gegenüber ihren KollegInnen in staatlichen Schulen benachteiligt. Die Gründe dafür erläutert eine Genossin vor Ort.
						<a href="/aktuelles/oesterreich/10510-deutsch-fuer-anfaengerinnen-arbeitsbedingungen-im-privaten-deutschunterricht" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					BIT kündigt BetriebsaktivistInnen				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Zwei Kündigungen von besonders kämpferischen Lohnabhängigen im BIT Schulungscenter sorgen in der Branche der DeutschtrainerInnen für Betroffenheit und mediales Echo. Doch der Kampf geht weiter. Eine Augenzeugin berichtet.
						<a href="/aktuelles/gewerkschaft/10529-bit-kuendigt-betriebsaktivistinnen" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Der Tragödie letzter Akt?				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Die Bestrebungen von Deutschlehrenden für Flüchtlinge, bessere Arbeitsbedingungen durchzusetzen, waren schon zweimal Thema in unserer Zeitung. Ein Update zu einem verhinderten Kampf.
						<a href="/aktuelles/oesterreich/10591-der-tragoedie-letzter-akt" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Für „Bildung und Gerechtigkeit“				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Die Deutschlehrenden in privaten Bildungseinrichtungen organisieren sich um die Streikfähigkeit in dieser Branche herzustellen. Es gilt höhere Löhne und stabile Arbeitsverhältnisse zu erkämpfen, erklärt ein Aktivist.
						<a href="/aktuelles/gewerkschaft/10653-fuer-bildung-und-gerechtigkeit" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Deutschlehrende in die Offensive!				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Deutschlehrende in der Erwachsenenbildung (DiE) stehen auf, um bessere Arbeitsbedingungen in dieser Branche mit prekären Beschäftigungsbedingungen zu erreichen. Funke-Aktivist Markus Haunschmid ist Teil dieser Basisinitiative.
						<a href="/aktuelles/gewerkschaft/10688-deutschlehrende-in-die-offensive" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Integration von innen				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Der Österreichische Integrationsfonds (ÖIF) standardisiert „Werte“, d.h. Klischees, die Neue ÖsterreicherInnen (MigrantenInnen und Flüchtlinge) lernen müssen, um in Österreich bleiben zu dürfen. Finanziell profitiert davon ein ÖVP-nahes Institut.
						<a href="/aktuelles/oesterreich/10702-integration-von-innen" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					DeutschtrainerInnen: Eine Branche wagt die Auseinandersetzung – seien wir solidarisch!				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Bildung. In der Branche der Deutschlehrenden für Fremdsprachige brodelt es: Einerseits wegen der Kollektivvertragsverhandlungen für die rund 8000 Beschäftigten, andererseits weil die Schwarz-Blaue Regierung die öffentlichen Geldhähne zudreht. Ein Aktivist berichtet.
						<a href="/aktuelles/gewerkschaft/10871-deutschtrainerinnen-eine-branche-wagt-die-auseinandersetzung-seien-wir-solidarisch" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
<li data-lists-item>
<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Wir wollen keine Lehrenden zweiter Klasse sein!				<span class="indicator"><span>+</span></span>	</h4>
<div class="sprocket-lists-item" data-lists-content>
<div class="sprocket-padding">
						Die Initiative „Deutschlehrende in der Erwachsenenbildung“ (kurz DiE) wurde vor nunmehr über zweieinhalb Jahren von AktivistInnen gegründet, die sich gegen die schlechten Bedingungen in der Branche zur Wehr setzen. Wir müssen auf unsere eigene Kraft setzen und gewerkschaftlichen Druck von<span class="roksprocket-ellipsis">…</span>	<a href="/aktuelles/gewerkschaft/11256-wir-wollen-keine-lehrenden-zweiter-klasse-sein" class="readon"><span>Mehr...</span></a>
</div>
</div>
</li>
</ul>
<div class="sprocket-lists-nav">
<div class="sprocket-lists-pagination-hidden">
<ul>
<li class="active" data-lists-page="1"><span>1</span></li>
</ul>
</div>
<div class="spinner"></div>
</div>
</div>
</div>
</p>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/gewerkschaft" class="btn btn-default">
          Gewerkschaft        </a>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/oegb" class="btn btn-default">
          ÖGB        </a>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/arbeitskampf" class="btn btn-default">
          Arbeitskampf        </a>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/gpa-djp" class="btn btn-default">
          GPA-djp        </a>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/deutschlehrende" class="btn btn-default">
          Deutschlehrende        </a>
<a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/die" class="btn btn-default">
          DiE        </a>
</section>
<!-- footer -->
<!--  -->
<!-- //footer -->
</article>
<!-- //Article -->
<div class="custom"  >
<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>
<div class="custom"  >
<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv"> <img style="margin: 5px;" src="/images/Symbolbilder/icon-join.png" alt="LogoJoin" /></a></div>
<div class="calltoactionbox"><a href="/multimedia/abo-bestellen"> <img style="margin: 5px;" src="/images/Symbolbilder/icon-abo.png" alt="LogoDonate" /></a></div>
<div class="calltoactionbox"><a href="/theorie/marxismus-basics/10954-marxismus-bildungsmappe"><img style="margin: 5px;" src="/images/Symbolbilder/icon-marx.png" alt="LogoSubscribe" /></a></div>
<span class="stretch"></span></div>
</div></div>
<div class="custom"  >
<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
<li>
<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/11256-wir-wollen-keine-lehrenden-zweiter-klasse-sein">Wir wollen keine Lehrenden zweiter Klasse sein!</a>
<span class="mod-articles-category-date">
						02. Dez. 2019					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/11253-ein-menschenwuerdiges-leben-fuer-alle">Ein Menschenwürdiges Leben für alle!</a>
<span class="mod-articles-category-date">
						27. Nov. 2019					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/11249-younion-eintreten-mitmischen">Younion: Eintreten & mitmischen!</a>
<span class="mod-articles-category-date">
						21. Nov. 2019					</span>
</li>
<li>
<a class="mod-articles-category-title " href="/aktuelles/gewerkschaft/11240-metall-kv-wir-sind-nicht-geruestet">Metall-KV: Wir sind nicht gerüstet</a>
<span class="mod-articles-category-date">
						11. Nov. 2019					</span>
</li>
<li>
<a class="mod-articles-category-title active" href="/aktuelles/gewerkschaft/11223-sozial-und-selbstbewusst-in-die-kv-verhandlungen">Sozial und selbstbewusst in die KV-Verhandlungen!</a>
<span class="mod-articles-category-date">
						18. Okt. 2019					</span>
</li>
</ul>
</div>
</div>
<!-- //MAIN CONTENT -->
</div>
</div>
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
<button class="btn btn-primary" title="Back to Top"><i class="fa fa-long-arrow-up" aria-hidden="true"></i></button>
</div>
<script>(function($){$('#back-to-top').on('click',function(){$("html, body").animate({scrollTop:0},500);return false;});})(jQuery);</script>
<!-- BACK TO TOP BUTTON -->
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
<div class="custom"  >
<div class="subscribe">
<div>Abonniere unseren Newsletter</div>
<form action="/subscribe.php" method="post" name="subscribe"><input id="emailaddress" onblur="if(this.value=='') this.value='E-MAIL ADRESSE...';" onfocus="if(this.value=='E-MAIL ADRESSE...') this.value='';" maxlength="256" name="emailaddress" type="text" value="E-MAIL ADRESSE..." /> <input class="button subbutton btn btn-primary" name="Submit" type="submit" value="Abonnieren" /></form></div>
<div class="subscribe_privacy"><b>Datenschutz</b>: Durch die Eingabe deiner E-Mail Adresse erklärst du dich mit der Verarbeitung deiner Daten im Rahmen unserer <a href="/datenschutz">Datenschutzerklärung</a> einverstanden.</div></div>
<div class="custom"  >
<div class="login"><form action="/online-abo" method="get"><input class="button subbutton btn btn-primary" type="submit" value="Online-Abo" /></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>
</div>
</footer>
<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>window.cookieconsent.initialise({"palette":{"popup":{"background":"#d90000","text":"#ffdddd"},"button":{"background":"#ff0000"}},"theme":"edgeless","content":{"message":"Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.","dismiss":"Einverstanden","link":"Cookie-Policy","href":"/cookie-policy"}});</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e"></script>
<!-- //FOOTER -->
</div>
</body>
</html>