<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
  <link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
  <base href="https://derfunke.at/aktuelles/oesterreich/11250-steiermark-neuaufstellung-der-arbeiterbewegung-notwendig" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Steiermark: Neuaufstellung der Arbeiterbewegung notwendig - Der Funke</title>
	<link href="/templates/rt_voxel_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_phocadownload/css/main/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_phocadownload/css/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/joomla-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/accent.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/utilities.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/rt_voxel_responsive-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, #rt-subnavigation .menu li.active .item, #rt-subnavigation .menu li:hover .item, .sprocket-tabs-nav > li.active > .sprocket-tabs-inner, .component-content h2 a:hover, .sprocket-mosaic-title a:hover, .layout-slideshow .sprocket-readmore:hover, .noaccordion .sprocket-lists-title a:hover, #rt-utility .horizmenu a:hover, .style-panel-toggle:hover, .sprocket-headlines-navigation .arrow:hover {color:#c00d0e;}
#rt-navigation3, .menutop.fusion-js-container ul li > .item:hover, .menutop.fusion-js-container li.f-menuparent-itemfocus > .item, .menutop.fusion-js-container ul li.active > .item, .menutop.fusion-js-container li.active.f-menuparent-itemfocus > .item, .sprocket-lists .active .sprocket-lists-title, .box1 .rt-block, #rt-sidebar-a .box1 .rt-block, #rt-sidebar-b .box1 .module-surround, #rt-sidebar-c .box1 .rt-block, #rt-content-top .box1 .rt-block, #rt-content-bottom .box1 .rt-block, .title4 .module-title, .sprocket-lists-pagination li, #roksearch_results .roksearch_header, #roksearch_results .roksearch_row_btm, .layout-slideshow .sprocket-features-pagination li, .title4 .title {background-color:#c00d0e;}
.rt-menubar .menutop li.f-mainparent-itemfocus, .rt-menubar .menutop li:hover, .fusion-submenu-wrapper {background-color:#ce0e0f;}
.sprocket-lists .sprocket-lists-title {background-color:#d80f10;}
.box1 a, body #rt-copyright .box1 a {color:#f4595a;}
.title3 .module-title {border-bottom: 1px solid #c00d0e;}
.login-fields #username:focus, .login-fields #password:focus, #contact-form dd input:focus, #contact-form dd textarea:focus, #modlgn-username:focus, #modlgn-passwd:focus, input#jform_email:focus, #rokajaxsearch .inputbox:focus, #member-registration dd input:focus, #search-searchword:focus, .finder .inputbox:focus {border: 1px solid #c00d0e; box-shadow: inset 0 1px 3px rgba(192,13,14,0.6), 0 0 8px rgba(192,13,14,0.6);}
.button, .readon, .readmore, a.readon, button.validate, #member-profile a, #member-registration a, .formelm-buttons button {border: 1px solid rgba(192,13,14,0.4);background-color: #c50d0e}
.button:hover, .readon:hover, .readmore:hover, a.readon:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover {border-color: rgba(192,13,14,0.3);}
.button:active, .readon:active, .readmore:active, a.readon:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active {border-color: rgba(192,13,14,0.7);}
.sprocket-corner-badge {border-right-color: #c00d0e;}
body ul.checkmark li::after, body ul.circle-checkmark li::before, body ul.square-checkmark li::before, body ul.circle-small li::after, body ul.circle li::after, body ul.circle-large li::after, .title5 .title:before, .sprocket-headlines-badge:after {border-color: #c00d0e;}
body ul.triangle-small li::after, body ul.triangle li::after, body ul.triangle-large li::after {border-color: transparent transparent transparent #c00d0e;}
.sprocket-features-arrows .prev:hover span, .sprocket-features-arrows .next:hover span {color: #bb0d0e;text-shadow: 0 0 6px #f1292a;}.main-style-light #rt-footer a, .main-style-light #rt-subnavigation ul li.active .item, .main-style-light #rt-subnavigation ul li:hover .item {color:#f01b1c;}
.presets-preset4.main-style-light #rt-subnavigation ul li.active .item, .presets-preset4.main-style-light #rt-subnavigation ul li:hover .item {color:#f4595a;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5414eb2299e7ff1bfe1aa8f24257c68d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/system/js/core.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?dba7f7ce5d9871dcde0dcf5f83808e70" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            

			window.addEvent('domready', function(){
				document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
					window.location.href = this.value;
				});
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/oesterreich/11250-steiermark-neuaufstellung-der-arbeiterbewegung-notwendig'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Steiermark: Neuaufstellung der Arbeiterbewegung notwendig'>
	<meta property='og:description' content='Seit neun Jahren regiert in der Steiermark die sogenannte „Reformpartnerschaft“ von SPÖ und ÖVP. Jetzt nützt Landeshauptmann und ÖVP-Chef Hermann Schützenhöfer die Krise der SPÖ, um die ÖVP in vorgezogenen Neuwahlen am 24. November zur stärksten K...'>
	<meta property='og:image' content='https://derfunke.at/images/Stadt-Orte/steiermark.PNG'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>
</head>
  <body  class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-georgia font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu layout-mode-responsive typography-style-light col12">
    <div id="rt-page-surround">
            <div id="rt-drawer">
        <div class="rt-container">
                    <div class="clear"></div>
        </div>
      </div>
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://facebook.com/derfunke.at">
				<span></span>
			</a>
															<a class="social-button rt-youtube-btn" href="https://www.youtube.com/user/derfunkeat" target="_blank">
			<span></span>
			</a>
									<a class="social-button rt-rss-btn" href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw">
				<span></span>
			</a>
					</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <!-- <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="rt-date"><span>Mittwoch, November 20, 2019</span></span>
		</div>
		
</div>
 -->
            &hellip;wird ein Feuer entfachen!
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item107 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item140 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Über uns                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item136" >
                            <a class="orphan item bullet" href="/about/programm"  >
                    <span>
                                        Wofür wir kämpfen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item137 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Perspektiven                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:220px;">
                                                <ul class="level3" style="width:220px;">
                                                                                                        <li class="item226" >
                            <a class="orphan item bullet" href="/about/perspektiven/weltperspektiven"  >
                    <span>
                                        Weltperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227" >
                            <a class="orphan item bullet" href="/about/perspektiven/oesterreichperspektiven"  >
                    <span>
                                        Österreichperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item139" >
                            <a class="orphan item bullet" href="/about/aktiv"  >
                    <span>
                                        Aktiv werden                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item138" >
                            <a class="orphan item bullet" href="/about/kontakt"  >
                    <span>
                                        Kontakt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item862" >
                            <a class="orphan item bullet" href="/about/datenschutzerklaerung"  >
                    <span>
                                        Datenschutzerklärung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item863" >
                            <a class="orphan item bullet" href="/about/cookie-policy"  >
                    <span>
                                        Cookie-Policy                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item141 parent active root" >
                            <a class="daddy item bullet" href="/aktuelles"  >
                    <span>
                                        Aktuelles                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item183 active" >
                            <a class="orphan item bullet" href="/aktuelles/oesterreich"  >
                    <span>
                                        Österreich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item184 parent" >
                            <a class="daddy item bullet" href="/aktuelles/international"  >
                    <span>
                                        International                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item185" >
                            <a class="orphan item bullet" href="/aktuelles/international/afrika"  >
                    <span>
                                        Afrika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="/aktuelles/international/asien"  >
                    <span>
                                        Asien                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187" >
                            <a class="orphan item bullet" href="/aktuelles/international/europa"  >
                    <span>
                                        Europa                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item188" >
                            <a class="orphan item bullet" href="/aktuelles/international/lateinamerika"  >
                    <span>
                                        Lateinamerika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item189" >
                            <a class="orphan item bullet" href="/aktuelles/international/nordamerika"  >
                    <span>
                                        Nordamerika                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item190" >
                            <a class="orphan item bullet" href="/aktuelles/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item285" >
                            <a class="orphan item bullet" href="/aktuelles/jugend"  >
                    <span>
                                        Jugend                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item191" >
                            <a class="orphan item bullet" href="/aktuelles/gewerkschaft"  >
                    <span>
                                        Gewerkschaft                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item192" >
                            <a class="orphan item bullet" href="/aktuelles/frauen"  >
                    <span>
                                        Frauen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item144 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Events                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:190px;">
                                                <ul class="level3" style="width:190px;">
                                                                                                        <li class="item211" >
                            <a class="orphan item bullet" href="/aktuelles/events/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item212" >
                            <a class="orphan item bullet" href="/aktuelles/events/aktionen"  >
                    <span>
                                        Aktionen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item213" >
                            <a class="orphan item bullet" href="/aktuelles/events/solidaritaetskampagnen"  >
                    <span>
                                        Solidaritätskampagnen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item219" >
                            <a class="orphan item bullet" href="/aktuelles/events/kalender"  >
                    <span>
                                        Kalender                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item142 parent root" >
                            <a class="daddy item bullet" href="/theorie"  >
                    <span>
                                        Theorie                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:250px;">
                                                <ul class="level2" style="width:250px;">
                                                                                                        <li class="item193" >
                            <a class="orphan item bullet" href="/theorie/marxismus-basics"  >
                    <span>
                                        Marxismus Basics                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item194" >
                            <a class="orphan item bullet" href="/theorie/ideologiekritik"  >
                    <span>
                                        Ideologiekritik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/theorie/marxismus-und-frauenbefreiung"  >
                    <span>
                                        Marxismus und Frauenbefreiung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196" >
                            <a class="orphan item bullet" href="/theorie/antifaschismus"  >
                    <span>
                                        Antifaschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197" >
                            <a class="orphan item bullet" href="/theorie/kunst-und-kultur"  >
                    <span>
                                        Kunst und Kultur                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item198 parent" >
                            <a class="daddy item bullet" href="/theorie/wissenschaft"  >
                    <span>
                                        Wissenschaft                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:250px;">
                                                <ul class="level3" style="width:250px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/philosophie"  >
                    <span>
                                        Philosophie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/naturwissenschaft-und-technik"  >
                    <span>
                                        Naturwissenschaft und Technik                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item202" >
                            <a class="orphan item bullet" href="/theorie/umwelt"  >
                    <span>
                                        Umwelt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/theorie/nationale-frage"  >
                    <span>
                                        Nationale Frage                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/theorie/linke-stroemungen"  >
                    <span>
                                        Linke Strömungen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item143 parent root" >
                            <a class="daddy item bullet" href="/geschichte"  >
                    <span>
                                        Geschichte                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:310px;">
                                                <ul class="level2" style="width:310px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/geschichte/oesterreichische-arbeiterinnenbewegung"  >
                    <span>
                                        Österreichische ArbeiterInnenbewegung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-vor-1945"  >
                    <span>
                                        Revolution/Konterrevolution vor 1945                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/geschichte/russische-revolution"  >
                    <span>
                                        Russische Revolution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/geschichte/stalinismus"  >
                    <span>
                                        Stalinismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item209" >
                            <a class="orphan item bullet" href="/geschichte/faschismus"  >
                    <span>
                                        Faschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-nach-1945"  >
                    <span>
                                        Revolution/Konterrevolution nach 1945                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item145 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Zeitung &amp; Bücher                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item914" >
                            <a class="orphan item bullet" href="/latestpaper.php"  >
                    <span>
                                        Aktueller Funke                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item218" >
                            <a class="orphan item bullet" href="/multimedia/zeitung"  >
                    <span>
                                        Alle Ausgaben                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item291" >
                            <a class="orphan item bullet" href="/multimedia/abo-bestellen"  >
                    <span>
                                        Abo bestellen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item303" >
                            <a class="orphan item bullet" href="/online-abo"  >
                    <span>
                                        Online-Abo Bereich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item214 parent" >
                            <a class="daddy item bullet" href="/multimedia/publikationen"  >
                    <span>
                                        Bücher &amp; Broschüren                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item449" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/uebersicht"  >
                    <span>
                                        Übersicht                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item215" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/buecher"  >
                    <span>
                                        Bücher                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item216" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/rote-reihe"  >
                    <span>
                                        Rote Reihe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item217" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/adv"  >
                    <span>
                                        AdV                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
	<select data-rt-menu-mobile>
									<option value="/"> Home</option>

																<option value="#"> Über uns</option>

								<option value="/about/programm">&mdash; Wofür wir kämpfen</option>

												<option value="#">&mdash; Perspektiven</option>

								<option value="/about/perspektiven/weltperspektiven">&mdash;&mdash; Weltperspektiven</option>

												<option value="/about/perspektiven/oesterreichperspektiven">&mdash;&mdash; Österreichperspektiven</option>

																<option value="/about/aktiv">&mdash; Aktiv werden</option>

												<option value="/about/kontakt">&mdash; Kontakt</option>

												<option value="/about/datenschutzerklaerung">&mdash; Datenschutzerklärung</option>

												<option value="/about/cookie-policy">&mdash; Cookie-Policy</option>

																				<option value="/aktuelles" selected="selected"> Aktuelles</option>

								<option value="/aktuelles/oesterreich" selected="selected">&mdash; Österreich</option>

												<option value="/aktuelles/international">&mdash; International</option>

								<option value="/aktuelles/international/afrika">&mdash;&mdash; Afrika</option>

												<option value="/aktuelles/international/asien">&mdash;&mdash; Asien</option>

												<option value="/aktuelles/international/europa">&mdash;&mdash; Europa</option>

												<option value="/aktuelles/international/lateinamerika">&mdash;&mdash; Lateinamerika</option>

												<option value="/aktuelles/international/nordamerika">&mdash;&mdash; Nordamerika</option>

																<option value="/aktuelles/oekonomie">&mdash; Ökonomie</option>

												<option value="/aktuelles/jugend">&mdash; Jugend</option>

												<option value="/aktuelles/gewerkschaft">&mdash; Gewerkschaft</option>

												<option value="/aktuelles/frauen">&mdash; Frauen</option>

												<option value="#">&mdash; Events</option>

								<option value="/aktuelles/events/veranstaltungen">&mdash;&mdash; Veranstaltungen</option>

												<option value="/aktuelles/events/aktionen">&mdash;&mdash; Aktionen</option>

												<option value="/aktuelles/events/solidaritaetskampagnen">&mdash;&mdash; Solidaritätskampagnen</option>

												<option value="/aktuelles/events/kalender">&mdash;&mdash; Kalender</option>

																								<option value="/theorie"> Theorie</option>

								<option value="/theorie/marxismus-basics">&mdash; Marxismus Basics</option>

												<option value="/theorie/ideologiekritik">&mdash; Ideologiekritik</option>

												<option value="/theorie/marxismus-und-frauenbefreiung">&mdash; Marxismus und Frauenbefreiung</option>

												<option value="/theorie/antifaschismus">&mdash; Antifaschismus</option>

												<option value="/theorie/kunst-und-kultur">&mdash; Kunst und Kultur</option>

												<option value="/theorie/wissenschaft">&mdash; Wissenschaft</option>

								<option value="/theorie/wissenschaft/oekonomie">&mdash;&mdash; Ökonomie</option>

												<option value="/theorie/wissenschaft/philosophie">&mdash;&mdash; Philosophie</option>

												<option value="/theorie/wissenschaft/naturwissenschaft-und-technik">&mdash;&mdash; Naturwissenschaft und Technik</option>

																<option value="/theorie/umwelt">&mdash; Umwelt</option>

												<option value="/theorie/nationale-frage">&mdash; Nationale Frage</option>

												<option value="/theorie/linke-stroemungen">&mdash; Linke Strömungen</option>

																				<option value="/geschichte"> Geschichte</option>

								<option value="/geschichte/oesterreichische-arbeiterinnenbewegung">&mdash; Österreichische ArbeiterInnenbewegung</option>

												<option value="/geschichte/revolution-konterrevolution-vor-1945">&mdash; Revolution/Konterrevolution vor 1945</option>

												<option value="/geschichte/russische-revolution">&mdash; Russische Revolution</option>

												<option value="/geschichte/stalinismus">&mdash; Stalinismus</option>

												<option value="/geschichte/faschismus">&mdash; Faschismus</option>

												<option value="/geschichte/revolution-konterrevolution-nach-1945">&mdash; Revolution/Konterrevolution nach 1945</option>

																				<option value="#"> Zeitung &amp; Bücher</option>

								<option value="/latestpaper.php">&mdash; Aktueller Funke</option>

												<option value="/multimedia/zeitung">&mdash; Alle Ausgaben</option>

												<option value="/multimedia/abo-bestellen">&mdash; Abo bestellen</option>

												<option value="/online-abo">&mdash; Online-Abo Bereich</option>

												<option value="/multimedia/publikationen">&mdash; Bücher &amp; Broschüren</option>

								<option value="/multimedia/publikationen/uebersicht">&mdash;&mdash; Übersicht</option>

												<option value="/multimedia/publikationen/buecher">&mdash;&mdash; Bücher</option>

												<option value="/multimedia/publikationen/rote-reihe">&mdash;&mdash; Rote Reihe</option>

												<option value="/multimedia/publikationen/adv">&mdash;&mdash; AdV</option>

																		</select>
</div>
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		

<div class="custom"  >
	<form action="/suche" method="get" name="rokajaxsearch" id="rokajaxsearch" class="blue">
<div class="rokajaxsearch">
<div class="roksearch-wrapper"><input autocomplete="off" name="q" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." /></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;">&nbsp;</div>
</form></div>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                  <div id="rt-breadcrumbs">
            	<div class="rt-block">
		<div class="rt-breadcrumb-surround">
		<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li class="active">
				<span class="divider icon-location"></span>
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/aktuelles" class="pathway"><span itemprop="name">Aktuelles</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/aktuelles/oesterreich" class="pathway"><span itemprop="name">Österreich</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Steiermark: Neuaufstellung der Arbeiterbewegung notwendig					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>
		</div>
	</div>
	
            <div class="clear"></div>
          </div>
                                          
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="de-DE" />
	<h2 itemprop="name">
							<a href="/aktuelles/oesterreich/11250-steiermark-neuaufstellung-der-arbeiterbewegung-notwendig" itemprop="url"> Steiermark: Neuaufstellung der Arbeiterbewegung notwendig</a>
					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2019-11-20T08:33:47+01:00" itemprop="dateCreated">
			Erstellt: Mittwoch, 20. November 2019 08:33		</time>
	</dd>
	</dl>




	<div class="img-fulltext-right">
<img
	 src="/images/Stadt-Orte/steiermark.PNG" alt="" itemprop="image"/>
</div>
<div itemprop="articleBody">
	<p>Seit neun Jahren regiert in der Steiermark die sogenannte „Reformpartnerschaft“ von SPÖ und ÖVP. Jetzt nützt Landeshauptmann und ÖVP-Chef Hermann Schützenhöfer die Krise der SPÖ, um die ÖVP in vorgezogenen Neuwahlen am 24. November zur stärksten Kraft im Land zu machen. <em>Mario Wassilikos</em> über die Herausforderungen der Arbeiterbewegung in der Steiermark.</p>
 
<p>Die zentrale Verantwortung für die Krise der Arbeiterbewegung trägt die SPÖ-Spitze, die seit 2010 die „Reformpartnerschaft“ mit der ÖVP umsetzt. Diese ist ein aggressiver Angriff auf den Lebensstandard der Lohnabhängigen: Kürzungen im Sozialsystem, Krankenhausschließungen, Ausdünnung der ländlichen Infrastruktur, Gebührenerhöhungen, Angriffe auf Löhne und Kollektivverträge im öffentlichen Sektor, Nulllohnrunden im öffentlichen Dienst usw. Die Rechnung wurde bei der Landtagswahl 2015 präsentiert. SPÖ und ÖVP verloren jeweils fast neun Prozentpunkte und landeten auf 29 % bzw. 28 %. Obwohl die KPÖ im Landtag in Opposition zur Sozialabbaupolitik steht, verlor auch sie bei dieser Wahl Stimmen und konnte nur knapp ihre zwei Landtagssitze halten. Die FPÖ hingegen schoss von 10 % auf 26 % hinauf und liegt damit nur um 2,5 % hinter der SPÖ und 1,7 % hinter der ÖVP. Um nach diesem herben Verlust weiter in der Regierung bleiben zu können, verzichtete die SPÖ auf den Landeshauptmann, obwohl sie die stärkste Partei blieb. Hauptsache Teil des Staatsapparates sein – so lautet das Motto. Heute zittert die SPÖ darum, vor der FPÖ als zweite über die Ziellinie gehen zu können. Trotzdem möchte SPÖ-Steiermark-Chef Michael Schickhofer auf Kurs bleiben: Er will mit einer „runderneuerten ÖVP das Land vom Stillstand zum Aufbruch führen“ (!?). Diese Perspektive wird sich nicht realisieren lassen. Neun Jahre „Reformpartnerschaft“ haben die SPÖ ausgezehrt – ein Neustart der SPÖ Steiermark ist unumgänglich.</p>
<h3>Glaubwürdig, karitativ – die KPÖ</h3>
<p>Die KPÖ Steiermark konnte in diesem Krisenprozess der Sozialdemokratie nur eine politische Nische besetzen. Sie steht für parlamentarische Opposition gegen den Sozialabbau und etablierte sich als anerkannte Ansprechpartnerin in sozialen Notlagen. Ihre MandatarInnen speisen mit ihren Bezügen einen Sozialfonds und helfen damit in Not geratenen Menschen. „Helfen statt reden“ und Anträge in Landtag und Gemeinderäten haben sich jedoch als unzureichende Strategie erwiesen, um einen Beitrag zu leisten, die Arbeiterbewegung aus der Defensive herauszubringen.</p>
<p>Um dies festzumachen: 2011 gab es eine starke Opposition gegen den sozialen Kahlschlag der SPÖ-ÖVP-Landesregierung. GemeinderätInnen wie jener Mürzzuschlags stimmten einstimmig gegen das Sparpaket, der ÖGB Steiermark fällte einen Streikbeschluss, in den sozialistischen Jugendorganisationen herrschte großer Unmut über die abwiegelnde Haltung (und die schlussendliche Zustimmung zum Sozialabbau) des damaligen Vorsitzenden Max Lercher. Am 26. April gingen mehr als 10.000 Menschen in Graz auf die Straße, um den sozialen Kahlschlag von SPÖ und ÖVP zu stoppen. Zwei SPÖ-Gewerkschafter scherten im Landtag aus der Fraktionsdisziplin aus.</p>
<p>Die KPÖ hatte eine führende Rolle in der Protestbewegung. Sie schaffte jedoch den Brückenschlag zur breiten Opposition innerhalb der Sozialdemokratie nicht, weil sie diesen erst gar nicht anstrebte. Wir argumentierten, dass eine große Betriebsrätekonferenz einen Verbindungspunkt von der Protestbewegung (in der viele Betriebsräte aktiv waren) in die organisierte Arbeiterbewegung hätte bieten können. Diese Orientierung wurde von der Führung der KPÖ Steiermark jedoch dezidiert abgelehnt. Wir benennen dies hier, weil dieser politische Fehler seither nicht überwunden wurde, sondern ständig wiederholt wird.</p>
<h3>Einheitsfront gegen Stellenabbau</h3>
<p>Aktuell wackeln etwa 700 Arbeitsplätze bei der Magna. Der GLB – die mit der KPÖ verbundene Gewerkschaftsfraktion – ist dort mit fünf Mandaten und 18,5 Prozent der Stimmen die zweitstärkste Kraft im Betriebsrat und hat nun eine konkrete Verantwortung für die ArbeiterInnen und ihre Familien. Jedoch fällt Hilde Tragler, Magna-Betriebsrätin und AK-Rätin vom GLB Steiermark, angesichts des drohenden Stellenabbaus bisher nur ein, die Konzernführung aufzufordern, über alternative Produktionsbereiche „nachzudenken“, weil „das der Konzern den Beschäftigten schuldig“ sei.</p>
<p>Mit einer solchen Bitte kann man vom Magna-Management gar nichts erwarten, das weiß jeder Gewerkschafter. Wie lautet also der praktische Vorschlag, den Kampf zu organisieren? Wir sind überzeugt, dass der Stimmenzuwachs für den GLB bei den letzten Betriebsratswahlen ein Ausdruck für eine wachsende Kampfbereitschaft in der Belegschaft ist. Auf dieser Basis gälte es nun, im Betrieb und darüber hinaus eine breite Kampagne zur Rettung aller Arbeitsplätze in der Magna zu starten: die Streikfähigkeit in der Belegschaft durch Aktivgruppen fördern und gemeinsam mit der FSG-Mehrheit im Betriebsrat den Kampf gegen den Stellenabbau organisieren. Nur durch eine praktische, vorwärtstreibende Politik hat die Arbeiterbewegung die Chance zu gewinnen, und nur so kann sie auch politische Schlussfolgerungen ziehen.</p>
<h3>Sektierertum gegen SPÖ ist falsch</h3>
<p>Der Verzicht auf eine praktische Herangehensweise der KPÖ an die SPÖ-orientierten ArbeiterInnen (Lenin nannte diese Politik „Einheitsfront“) hat vielfältige negative Auswirkungen für beide Arbeiterparteien und stärkt die Bürgerlichen.</p>
<p>An der Spitze der SPÖ Steiermark steht aktuell mit Michael Schickhofer ein unverbesserlicher Großkoalitionär, der sich nach dem 24. November dem Scheitern seiner pro-kapitalistischen Politik stellen müssen wird. Jene 7.300 Vorzugsstimmen, die Max Lercher bei der Nationalratswahl in der Steiermark erzielen konnte, sind Stimmen, die für die „rote Identität“ der SPÖ stehen. Gelingt es den Roten in der SPÖ nach den steirischen Landtagswahlen, dem vom Bund geforderten „Neustart“ im eigenen Bundesland Kraft zu verleihen? Anstatt die politische Auseinandersetzung innerhalb der Sozialdemokratie zu begrüßen, reagiert die KPÖ mit einem nichts erklärenden Häme-Artikel auf Max Lercher. Ihn als „Schmähführer“ zu verunglimpfen, ergibt aber keine gemeinsame Kampfront gegen die Bürgerlichen, sondern stabilisiert vielmehr den Griff der großkoalitionären Führung auf die sozialdemokratische Basis.</p>
<p>So eine sektiererische Herangehensweise – vermutlich aus wahltaktischen Gründen – ist jedoch selbst aus KPÖ-Steiermark Parteiinteresse heraus kurzsichtig. Die KPÖ Steiermark braucht ein bundesweites Projekt. Wenn es ihr nicht gelingt, die Situation der Arbeiterbewegung vor Ort zu verbessern, steht damit auch ihre eigene politische Zukunft infrage. Die Partei droht, im vom Transform-Netzwerk dominierten KPÖ-PLUS-Projekt, das mit der kommunistischen Identität brechen und durch „Erzählungen“ die Gesellschaft „transformieren“ will, aufzugehen und somit in der politischen Bedeutungslosigkeit zu verschwinden. Eine Einheitsfrontpolitik hingegen öffnet das Fenster für eine Schubumkehr in der Arbeiterbewegung. Daher: SozialistInnen und KommunistInnen gemeinsam gegen die Bürgerlichen!</p>
<p>(Funke Nr. 178/8.11.2019)</p></div>

			<ul class="tags inline">
																	<li class="tag-45 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/spoe" class="label label-info">
						SPÖ					</a>
				</li>
																				<li class="tag-145 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/arbeitsplaetze-verteidigen" class="label label-info">
						Arbeitsplätze verteidigen					</a>
				</li>
																				<li class="tag-279 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/kpoe" class="label label-info">
						KPÖ					</a>
				</li>
																				<li class="tag-284 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/steiermark" class="label label-info">
						Steiermark					</a>
				</li>
						</ul>


	</article>


<div style="clear:both;"></div><br/><hr/><br/><p style='font-size:0.9em'>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</p><p style='font-size:0.9em'>Der Funke<br/>IBAN: AT48 1513 3009 5102 5576<br/>BIC: OBKLAT2L</p>
				</div>
				<div class="clear"></div>
			</div>
								</div>
				<div class="clear"></div>
	</div>
</div>
                                      </div>
                      </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;">© Der Funke - <a href="/about/kontakt" target="_self">Impressum</a> - <a href="/about/datenschutzerklaerung">Datenschutzerklärung</a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
</html>
