
<!DOCTYPE html>
<html lang="de-de" dir="ltr"
	  class='com_content view-article itemid-186 j39 mm-hover'>

<head>
	<base href="https://derfunke.at/aktuelles/international/asien/11603-tuerkei-studentenproteste-inmitten-sozialer-krise" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Türkei: Studentenproteste inmitten sozialer Krise - Der Funke</title>
	<link href="/templates/ja_oslo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-bd310-73528.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-99562-79972.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/all.css" rel="stylesheet" type="text/css" />
	<link href="//use.fontawesome.com/releases/v5.13.0/css/v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Frank+Ruhl+Libre:400,500,700,900" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,700,800" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-56704-22484.css" rel="stylesheet" type="text/css" media="all" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"643a1908de7b4869274cdbb151dc5ca5","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-0d664-79972.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-a516e-61489.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/international/asien/11603-tuerkei-studentenproteste-inmitten-sozialer-krise'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Türkei: Studentenproteste inmitten sozialer Krise'>
	<meta property='og:description' content='In den letzten Tagen haben in der Türkei wieder größere Proteste und Massenverhaftungen von Studenten gegen den von Staatspräsident Erdogan eingesetzten Rektor der Boğaziçi- Universität in Istanbul stattgefunden. Wir veröffentlichen dazu die Übers...'>
	<meta property='og:image' content='https://derfunke.at/images/International/2021/Turkey-Student-Protests.jpg'>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/>
	<style>
		@-webkit-viewport   { width: 100vw }
		@-moz-viewport      { width: 100vw }
		@-ms-viewport       { width: 100vw }
		@-o-viewport        { width: 100vw }
		@viewport           { width: 100vw }
	</style>
	<script>
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<link href="/aktuelles?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Aktuelles - Der Funke"/>
<link href="/theorie?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Theorie - Der Funke"/>
<link href="/geschichte?format=feed&type=rss" rel="alternate" type="application/rss+xml" title="Geschichte - Der Funke"/>
<meta name="theme-color" content="#d90000" />

<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="wrap t3-header-wrap">
<div class="t3-header">
	<div class="container">
		<div class="row-logo">
  
			<!-- LOGO -->
			<div class="col-xs-12 col-sm-12 col-lg-12 logo">
					<a href="/" title="Der Funke" class="logo-image">
													<img class="logo-img" src="/images/headers/funke-header-white_274x64.png" alt="Der Funke" />
																		<span>Der Funke</span>
					</a>
										<!-- LOGORIGHT -->
                    <div class="pull-right logo-right">
                        
<div class="custom"  >
	<style>
  @media (max-width: 374px) {
    span.shoplink { display: none; }
  }
</style>
<div><a class="btn" href="https://shop.derfunke.at/" target="_blank" rel="noopener"><span class="shoplink">Onlineshop </span><i class="fa fa-shopping-cart"></i></a></div></div>

                    </div>
					<!-- //LOGORIGHT -->
			</div>
			<!-- //LOGO -->
                          
  		</div>
  		<div class="row">
                          
            <!-- SOCIALBUTTONS -->
            <div class="col-xs-8 col-sm-0 col-lg-0 head-actions pull-left">
              <div class="socialbuttons pull-left">
                
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

              </div>
            </div>
            <!-- //SOCIALBUTTONS -->

			<!-- MAIN NAVIGATION -->
			<nav id="t3-mainnav" class="col-xs-2 col-sm-8 col-lg-8 navbar navbar-default t3-mainnav">
								<!-- HEAD SEARCH -->
				<div class="head-search-wrap ">
                    <i class="fa fa-search"></i>
                    <!-- SiteSearch Google CSE --><form method="get" action="https://derfunke.at/index.php" id="mod_googleSearch_cse"><input type="hidden" name="option" value="com_googlesearch_cse" /><input type="hidden" name="n" value="30" /><input type="hidden" name="view" value="googlesearchs" /><div class="mod_googleSearch_cse"><input type="hidden" name="cx" value="010912411118150104397:jalmrp3svmy" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="ISO-8859-1" /><input type="text" name="q" class="inputbox" maxlength="255" value="" style="width: 150px;"/> </div></form><script type="text/javascript"><!--
(function() {var f = document.getElementById('mod_googleSearch_cse');if (f && f.q) {var q = f.q;var b = function(){if (q.value == '') {q.style.color = '#AAAAAA';q.style.background = '#FFFFFF url(https://cse.google.com/coop/intl/de/images/google_custom_search_watermark.gif) left no-repeat';}};	var f = function() {q.style.color = '#000000';q.style.background = '#ffffff';};q.onfocus = f;q.onblur = b;b();}})();
//-->
</script>
                </div>
				<!-- //HEAD SEARCH -->
				
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
																	<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" aria-label="Toggle Navigation">
							<i class="fa fa-bars"></i>
						</button>
					
				</div>

									<div class="t3-navbar-collapse navbar-collapse collapse"></div>
				
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="140" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Über uns<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/about/programm"   data-target="#">Wofür wir kämpfen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="137" data-level="2">
<a itemprop='url' class=""  href="#"   data-target="#">Perspektiven</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="226" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/weltperspektiven"   data-target="#">Weltperspektiven </a>

</li>
<li itemprop='name'  data-id="227" data-level="3">
<a itemprop='url' class=""  href="/about/perspektiven/oesterreichperspektiven"   data-target="#">Österreichperspektiven </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="/about/aktiv"   data-target="#">Aktiv werden </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/about/kontakt"   data-target="#">Kontakt </a>

</li>
<li itemprop='name'  data-id="862" data-level="2">
<a itemprop='url' class=""  href="/about/datenschutz"   data-target="#">Datenschutzerklärung </a>

</li>
<li itemprop='name'  data-id="863" data-level="2">
<a itemprop='url' class=""  href="/about/cookies"   data-target="#">Cookie-Policy </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="141" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/aktuelles"   data-target="#" data-toggle="dropdown">Aktuelles <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="183" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oesterreich"   data-target="#">Österreich </a>

</li>
<li itemprop='name' class="active dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/international"   data-target="#">International </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="185" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/afrika"   data-target="#">Afrika </a>

</li>
<li itemprop='name' class="current active" data-id="186" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/asien"   data-target="#">Asien </a>

</li>
<li itemprop='name'  data-id="187" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/europa"   data-target="#">Europa </a>

</li>
<li itemprop='name'  data-id="188" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/lateinamerika"   data-target="#">Lateinamerika </a>

</li>
<li itemprop='name'  data-id="189" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/international/nordamerika"   data-target="#">Nordamerika </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="285" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/jugend"   data-target="#">Jugend </a>

</li>
<li itemprop='name'  data-id="191" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/gewerkschaft"   data-target="#">Gewerkschaft </a>

</li>
<li itemprop='name'  data-id="192" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/frauen"   data-target="#">Frauen </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="144" data-level="2">
<a itemprop='url' class=""  href="/aktuelles/events"   data-target="#">Events </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="211" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/veranstaltungen"   data-target="#">Veranstaltungen </a>

</li>
<li itemprop='name'  data-id="212" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/aktionen"   data-target="#">Aktionen </a>

</li>
<li itemprop='name'  data-id="213" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/solidaritaetskampagnen"   data-target="#">Solidaritätskampagnen </a>

</li>
<li itemprop='name'  data-id="219" data-level="3">
<a itemprop='url' class=""  href="/aktuelles/events/kalender"   data-target="#">Kalender </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="142" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/theorie"   data-target="#" data-toggle="dropdown">Theorie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1088" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-faq"   data-target="#">Marxismus FAQ </a>

</li>
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-basics"   data-target="#">Marxismus Basics </a>

</li>
<li itemprop='name'  data-id="194" data-level="2">
<a itemprop='url' class=""  href="/theorie/ideologiekritik"   data-target="#">Ideologiekritik </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/theorie/marxismus-und-frauenbefreiung"   data-target="#">Marxismus und Frauenbefreiung </a>

</li>
<li itemprop='name'  data-id="196" data-level="2">
<a itemprop='url' class=""  href="/theorie/antifaschismus"   data-target="#">Antifaschismus </a>

</li>
<li itemprop='name'  data-id="197" data-level="2">
<a itemprop='url' class=""  href="/theorie/kunst-und-kultur"   data-target="#">Kunst und Kultur </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="198" data-level="2">
<a itemprop='url' class=""  href="/theorie/wissenschaft"   data-target="#">Wissenschaft </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/oekonomie"   data-target="#">Ökonomie </a>

</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/philosophie"   data-target="#">Philosophie </a>

</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/theorie/wissenschaft/naturwissenschaft-und-technik"   data-target="#">Naturwissenschaft und Technik </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="202" data-level="2">
<a itemprop='url' class=""  href="/theorie/umwelt"   data-target="#">Umwelt </a>

</li>
<li itemprop='name'  data-id="203" data-level="2">
<a itemprop='url' class=""  href="/theorie/nationale-frage"   data-target="#">Nationale Frage </a>

</li>
<li itemprop='name'  data-id="204" data-level="2">
<a itemprop='url' class=""  href="/theorie/linke-stroemungen"   data-target="#">Linke Strömungen </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="143" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geschichte"   data-target="#" data-toggle="dropdown">Geschichte <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="205" data-level="2">
<a itemprop='url' class=""  href="/geschichte/oesterreichische-arbeiterinnenbewegung"   data-target="#">Österreichische ArbeiterInnenbewegung </a>

</li>
<li itemprop='name'  data-id="206" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-vor-1945"   data-target="#">Revolution/Konterrevolution vor 1945 </a>

</li>
<li itemprop='name'  data-id="207" data-level="2">
<a itemprop='url' class=""  href="/geschichte/russische-revolution"   data-target="#">Russische Revolution </a>

</li>
<li itemprop='name'  data-id="208" data-level="2">
<a itemprop='url' class=""  href="/geschichte/stalinismus"   data-target="#">Stalinismus </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/geschichte/faschismus"   data-target="#">Faschismus </a>

</li>
<li itemprop='name'  data-id="210" data-level="2">
<a itemprop='url' class=""  href="/geschichte/revolution-konterrevolution-nach-1945"   data-target="#">Revolution/Konterrevolution nach 1945 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="145" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Zeitung &amp; Bücher<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="914" data-level="2">
<a itemprop='url' class=""  href="/latestpaper.php"   data-target="#">Aktueller Funke</a>

</li>
<li itemprop='name'  data-id="218" data-level="2">
<a itemprop='url' class=""  href="/multimedia/zeitung"   data-target="#">Alle Ausgaben </a>

</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  rel="noopener"  href="https://shop.derfunke.at/" target="_blank"   data-target="#">Online-Shop</a>

</li>
<li itemprop='name'  data-id="291" data-level="2">
<a itemprop='url' class=""  href="/multimedia/abo-bestellen"   data-target="#">Abo bestellen </a>

</li>
<li itemprop='name'  data-id="303" data-level="2">
<a itemprop='url' class=""  href="/online-abo"   data-target="#">Online-Abo Bereich</a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="214" data-level="2">
<a itemprop='url' class=""  href="/multimedia/publikationen"   data-target="#">Bücher &amp; Broschüren </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="449" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/uebersicht"   data-target="#">Übersicht </a>

</li>
<li itemprop='name'  data-id="215" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/buecher"   data-target="#">Bücher </a>

</li>
<li itemprop='name'  data-id="216" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/rote-reihe"   data-target="#">Rote Reihe </a>

</li>
<li itemprop='name'  data-id="217" data-level="3">
<a itemprop='url' class=""  href="/multimedia/publikationen/adv"   data-target="#">AdV </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

				</div>
			</nav>
			<!-- //MAIN NAVIGATION -->

							<div class="col-xs-2 col-sm-4 col-lg-4 head-actions pull-right">

					<!-- Off Canvas -->
					
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<button type="button" class="btn btn-search" aria-label="Search">
							  <i class="fa fa-search"></i>
							  <i class="fa fa-close"></i>
							</button>
						</div>
						<!-- //HEAD SEARCH -->
										
											<!-- LANGUAGE SWITCHER -->
						<div class="languageswitcherload pull-right">
							
<div class="custom"  >
	<p><a class="btn btn-social" title="Der Funke auf Facebook" href="https://facebook.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a> <a class="btn btn-social" title="Der Funke auf Youtube" href="https://youtube.com/user/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a> <a class="btn btn-social" title="Der Funke auf Instagram" href="https://instagram.com/derfunke.at" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a> <a class="btn btn-social" title="Der Funke auf Anchor und Spotify" href="https://anchor.fm/derfunkeat" target="_blank" rel="noopener"><i class="fab fa-spotify"></i></a></p></div>

						</div>
						<!-- //LANGUAGE SWITCHER -->
					 

				</div>
			
		</div>
	</div>
</div>
</header>
<!-- //HEADER -->


  


  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">
  
        <!-- ACTION -->
  		
        <!-- //ACTION -->

        
		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						<div class="item-page clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="de-DE" />

	
<header class="article-header clearfix">
	<h2 class="article-title" itemprop="headline">
					<a href="/aktuelles/international/asien/11603-tuerkei-studentenproteste-inmitten-sozialer-krise" itemprop="url" title="Türkei: Studentenproteste inmitten sozialer Krise">
				Türkei: Studentenproteste inmitten sozialer Krise</a>
			</h2>

			</header>

		
<!-- Aside -->
<aside class="article-aside clearfix">
    	<div class="article-info  muted">

		
			<span class="article-info-term">
													Details							</span>

			
			
					
					
							<span class="create">
		<i class="fa fa-calendar"></i>
		<time datetime="2021-02-05T10:37:21+01:00" itemprop="dateCreated">
			Erstellt: 05 Feb 2021		</time>
</span>			
			
						</div>
    
  </aside>  




	

		
	<div class="pull-right item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                  class="caption" title="Bild: bianet"                src="/images/International/2021/Turkey-Student-Protests.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

	
	
	<section class="article-content clearfix" itemprop="articleBody">
                  <div class="introtext">
		    <p>In den letzten Tagen haben in der Türkei wieder größere Proteste und Massenverhaftungen von Studenten gegen den von Staatspräsident Erdogan eingesetzten Rektor der Boğaziçi- Universität in Istanbul stattgefunden. Wir veröffentlichen dazu die Übersetzung eines Artikels vom 12. Jänner, der die erste Welle der Proteste untersucht und Perpspektiven für die Proteste diskutiert. Von <em>Florian Keller</em>.</p>
          </div>
        
        <!--googleoff: all-->
        <div class="afterintro">
        	
<div class="custom"  >
	<div class="addthis_inline_share_toolbox"><!-- AddThis Share Buttons --></div>
<script type="text/javascript">
	var addthis_config = {
		data_track_addressbar: false,
		data_track_clickback: false
	};
	if ("URL" in window) {
		var cleanUrl = new URL(window.location);
		[...cleanUrl.searchParams.keys()].filter(key =>
				(key.startsWith('utm_') || key === 'fbclid')
			)
			.forEach(key => {
				cleanUrl.searchParams.delete(key);
			});
		var addthis_share = {
			url: cleanUrl.toString(),
			url_transforms: {
				clean: true
			}
		};
	}
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5dd7b106aba4bd9e" type="text/javascript"></script></div>

<div class="custom"  >
	<p>&nbsp;</p>
<div><a href="/multimedia/zeitung/11282-staerke-den-revolutionaeren-sozialismus-in-der-arbeiterbewegung-werde-funke-abonnentin"> <img src="/images/banners/Footer_2.jpg" alt="Footer 2" /> </a></div>
<div><strong>Unterstütze unsere Abo-Kampagne:</strong></div>
<div class="progress">
<div class="progress-bar" style="width: 79%; font-weight: bold;" role="progressbar" aria-valuenow="79" aria-valuemin="0" aria-valuemax="200">157/200</div>
</div></div>

        </div>
        <!--googleon: all-->

		
<p>In Istanbul, der größten Stadt der Türkei, ist Anfang Jänner eine Welle an Studentenprotesten ausgebrochen. Studenten der Boğaziçi („Bosporus“)- Universität protestieren gegen den neuen Rektor Melih Bulu, ein früherer Kandidat fürs Parlament von der AKP (die Partei von Präsident Recep Tayyip Erdogan). Bulu wurde per Dekret von Erdogan am 2. Jänner in seinen Universitätsposten eingesetzt.</p>
<p>Schon montags (4.1.) traf sich eine Gruppe von etwa 30 bis 40 Studenten. Doch am Dienstag riefen bereits hunderte Studenten der Bosporus-Universität und von anderen Instituten Slogans wie „Melih Bulu ist nicht unser Rektor!“, und „Wir wollen keinen vom Staat eingesetzten Rektor!“. Ihre Kundgebung am Universitätscampus wurde von der Polizei aufgelöst. Nach Einsatz von Pfefferspray, Wasserwerfern und „nicht-tödlicher“ Munition durch die Polizei brachen Handgemenge aus. Die Polizeibeamten verwehrten den Zugang zum Campus, entfernten diejenigen Studenten, die auf dem Gelände waren und verhafteten Mehrere. Nach Räumung des Geländes verriegelten sie die Tore der Universität mit Handschellen – ein Bild, das sofort als Symbol des Angriffs auf die Meinungsfreiheit auf Social Media viral ging. Am selben Tag organisierten Dozenten der Universität einen Protest und drehten während der Amtseinführung Bulu den Rücken zu, indem sie „unsere Studenten müssen sofort freigelassen werden“ skandierten.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">Gözaltına alınan öğrencilerimiz serbest bırakılsın<a href="https://twitter.com/hashtag/KabulEtmiyoruzVazgecmiyoruz?src=hash&amp;ref_src=twsrc%5Etfw">#KabulEtmiyoruzVazgecmiyoruz</a> <a href="https://t.co/cWqH83EeRw">pic.twitter.com/cWqH83EeRw</a></p>
— egitimsenbogazici (@egitimsenboun) <a href="https://twitter.com/egitimsenboun/status/1346398318486810626?ref_src=twsrc%5Etfw">January 5, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" type="text/javascript" charset="utf-8"></script>
<p>Diese Proteste führten zu einer schnellen, aber typischerweise repressiven Reaktion des türkischen Staatsapparats. Es wurde versucht, die Studenten zum Gehorsam zu zwingen und die weitere Ausbreitung der Proteste zu verhindern. In der folgenden Nacht wurden von der Polizei (inkl. Spezialeinheiten) Razzien in den Wohnungen vermeintlicher TeilnehmerInnen durchgeführt. Sie verhafteten allein Dienstagnacht/Mittwochmorgen 36 Personen; in einem Fall brachen sie durch die Wände des Gebäudes ein.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="de">Türkei:Erdoğan Staatsterror gegenüber der Protestierende Studenten <a href="https://twitter.com/hashtag/BogaziciUniversity?src=hash&amp;ref_src=twsrc%5Etfw">#BogaziciUniversity</a> <a href="https://t.co/xWs5lzbBj2">pic.twitter.com/xWs5lzbBj2</a></p>
— ERDEM (@AnwaltErdem) <a href="https://twitter.com/AnwaltErdem/status/1346824781413416961?ref_src=twsrc%5Etfw">January 6, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" type="text/javascript" charset="utf-8"></script>
<p>Der Gouverneur von Istanbul hat alle Demonstrationen in Besiktas und Sariyer verboten (die nähere Umgebung der Universität), zynischerweise begründet mit einem Hinweis auf die Pandemie. Zusätzlich wurde das Universitätsgelände weitläufig abgesperrt, um den Zugang für eine geplante Demonstration am Mittwoch unmöglich zu machen. In den Medien wurden die Studenten entweder als „Terroristen“ oder „verwöhnte privilegierte Kinder“ betitelt, in Anspielung auf das hohe Prestige der Bosporus-Universität. Die Studenten reagierten mit einer extrem kurzfristigen Ortsänderung für die Demonstration, marschierten zunächst mit etwa 1000 Teilnehmern in Besiktas auf der europäischen Seite und schlossen sich dann einer Kundgebung auf der asiatischen Seite des Bosporus an. Gleichzeitig trafen sich nichtsdestotrotz mehrere Hundert auf dem Gelände der Universität. Seither haben weitere kleinere Proteste stattgefunden und in anderen Städten, die Hauptstadt Ankara inklusive, fanden Solidaritätsdemonstrationen und Kundgebungen statt. Am Freitag protestierten wiederum einige hundert Studenten auf dem Campus.</p>
<p>Der Unmut richtet sich nicht unbedingt gegen Bulu selbst, sondern vor allem dagegen, was er repräsentiert. Die Studenten zeigten nicht nur große Entschlossenheit, sondern auch Humor, als sie während einer Blockade eines Universitätsgebäudes lautstark „Master of Puppets“ von Metallica sangen, dabei vor allem die ironisch gegen den neuen Rektor gerichtete Zeile „obey your master“ (gehorche deinem Herrn). Bulu hatte sich zuvor öffentlich als Metal-Fan bezeichnet, ein plumper Versuch, sympathischer zu erscheinen.</p>
<h3>Erdogans Repressionen und die Krise des türkischen Kapitalismus</h3>
<p>Es ist eindeutig, wer sein Herr ist. Seit Jahren hat Präsident Recep Tayyip Erdogan die Universitäten, Schulen, den Sicherheitsapparat, die Medien und sogar seine eigene regierende Partei systematisch von „kritischen“ Leuten gesäubert und sie mit loyalen Schoßhündchen ersetzt. Er hat dabei die Grenzen des „Akzeptablen“ weiter und weiter in Richtung persönlicher Loyalität zu ihm und seinem Regime gedrückt.</p>
<p>Die Proteste zeigen nur, dass Erdogan einen weiteren Schritt in diese Richtung geht. Gemäß Dozenten der Bosporus-Universität ist dies das erste Mal seit dem Militärputsch von 1980, dass ein Universitätsrektor nicht von der Universität selbst gewählt, sondern vom Präsidenten eingesetzt wurde. Die Mittel dazu wurden Erdogan erstmals nach dem Putschversuch 2016 bewilligt, in dessen Folge zehntausende Menschen verhaftet wurden. Diese wurden 2018 endgültig bestätigt, als die Machtbefugnisse des Präsidenten enorm gestärkt wurden. Der neueste Schachzug Erdogans nun ist nur ein weiterer Schritt zur völligen Konzentration der Macht in seinen Händen.</p>
<p>Aber entgegen der weitverbreiteten Meinung sind Erdogan’s persönliche Ambitionen nicht die wichtigsten Triebkräfte in diesem Prozess. Seine Persönlichkeit (erratische Reaktionen auf Ereignisse, aber immer mit dem Versuch, entschlossen in seinem Handeln zu sein) spielt ohne Zweifel eine Rolle darin, wie Ereignisse ablaufen und Entscheidungen getroffen werden. Aber schlussendlich ist das nicht die Ursache, sondern nur ein Ausdruck für den Zustand, in dem sich der türkische Kapitalismus befindet.</p>
<p>Nach dem langen Wirtschaftsboom der 2000er ist die Türkei in den letzten Jahren nur noch von Krise zu Krise getaumelt. Der Lebensstandard der Massen <a href="https://m.faz.net/aktuell/feuilleton/brief-aus-istanbul/in-der-tuerkei-koennen-sich-menschen-kein-brot-mehr-leisten-17037834.amp.html">verschlechtert sich weiter und weiter</a>, vor allem seit Ausbruch der Krise, die durch die Pandemie ausgelöst wurde. Die Arbeitslosigkeit steigt, vor allem in der Jugend. Die Inflation explodiert, bald wird erwartet, dass die 15%-Marke überschritten wird. Doch die offiziellen Zahlen sind dabei noch viel zu niedrig angesetzt. Anfang 2020 konnte man mit einem Mindestlohn im Jahr noch 2324 Brotlaibe kaufen. Am Ende des Jahres lag diese Zahl bei 1550. Die Löhne sind in den letzten Jahren massiv gefallen und Millionen befinden sich an der Armutsgrenze. In den 12 Monaten seit November 2019 fiel der Verkauf von rotem Fleisch um 30%, während derjenige von Pasta als billigem Grundnahrungsmittel um 25% gestiegen ist. 38% der Haushalte können ihren Nahrungsmittelbedarf nicht decken.</p>
<p>Und obwohl die Wirtschaft in der aktuellen Periode leichte Anzeichen einer Erholung zeigt, deuten sehr hohe Zinssätze und um 40% <a href="https://www.al-monitor.com/pulse/originals/2020/12/turkey-erdogan-akp-alarming-surge-consumer-corporate-debt.html">steigende Unternehmens- und private Schulden</a> auf eine zukünftige Schuldenkrise katastrophalen Ausmaßes hin.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">" Zıplamayan KAYYUM'DUR " ⚠️<a href="https://twitter.com/hashtag/BogaziciDireniyor?src=hash&amp;ref_src=twsrc%5Etfw">#BogaziciDireniyor</a><a href="https://twitter.com/hashtag/BogaziciUniversity?src=hash&amp;ref_src=twsrc%5Etfw">#BogaziciUniversity</a> <a href="https://t.co/O9YPy0Mflc">pic.twitter.com/O9YPy0Mflc</a></p>
— Periyodik Neşriyat ♕ (@ugur_yumuk) <a href="https://twitter.com/ugur_yumuk/status/1346773787723902977?ref_src=twsrc%5Etfw">January 6, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" type="text/javascript" charset="utf-8"></script>
<p>Das führt zu einer Situation, in der sich die traditionelle Basis für Erdogan’s AKP zunehmend von der Partei abwendet, wie sich in Wahl nach Wahl zeigt, zuletzt bei den Gemeindewahlen <a href="https://www.marxist.com/turkish-local-elections-erdogan-s-power-slipping.htm">vor eineinhalb Jahren</a>. Die Gesellschaft als Ganzes gleicht mehr und mehr einem Vulkan der kurz vor dem Ausbruch steht – dem Ausbruch von offenen Klassenkämpfen. Im Versuch, in dieser Situation an der Macht zu bleiben, stützt sich Erdogan zunehmend auf diplomatische und militärische Abenteuer (wie es sich z.B. in seinen diplomatischen Schlagabtäuschen mit der EU und den USA, dem Säbelrasseln mit Griechenland, den Kriegen in Syrien und Libyen und in der Intervention im Armenien-Aserbaidschan-Konflikt gezeigt hat). Er verstärkt die Spaltung in der Türkei anhand religiöser und nationalistischer Linien durch eine immer weiter zunehmende türkisch-nationalistische und religiös-konservative Politik, und er stützt sich vermehrt auf direkte staatlicher Repression. Aber all das wird den Ausbruch dieser Widersprüche in der Gesellschaft letztlich nur hinauszögern.</p>
<h3>Lernen wir aus der Geschichte und erobern die Zukunft!</h3>
<p>Es ist also kein Zufall, dass der Einsatz Bulu’s als Rektor zu einer Gegenreaktion geführt hat. Die türkische Gesellschaft ist reif für eine revolutionäre Massenbewegung. Was hier in der Jugend köchelt, ist nur ein Anzeichen der generellen Unzufriedenheit, die tief in der türkischen Gesellschaft verankert ist. Diese Ereignisse nehmen große soziale Explosionen in der Zukunft vorweg, und Erdogan hat Recht damit, darüber besorgt zu sein.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">08.01.2021 📸: <a href="https://t.co/c7ZpZPSN4s">https://t.co/c7ZpZPSN4s</a><br /><br />"Zıpla, zıpla, zıplamayan kayyumdur!"<a href="https://twitter.com/hashtag/KabulEtmiyoruzVazge%C3%A7miyoruz?src=hash&amp;ref_src=twsrc%5Etfw">#KabulEtmiyoruzVazgeçmiyoruz</a> <a href="https://twitter.com/hashtag/Bo%C4%9Fazi%C3%A7iSe%C3%A7im%C4%B0stiyor?src=hash&amp;ref_src=twsrc%5Etfw">#BoğaziçiSeçimİstiyor</a> <a href="https://t.co/Fd0nUJUKDM">pic.twitter.com/Fd0nUJUKDM</a></p>
— Boğaziçi Direnişi (@budirenisi) <a href="https://twitter.com/budirenisi/status/1347531267852673025?ref_src=twsrc%5Etfw">January 8, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" type="text/javascript" charset="utf-8"></script>
<p>Dafür gibt es auch historische Beispiele. In den 1960er Jahren war eine Welle an revolutionärem Aktivismus der Studenten das erste Anzeichen einer Periode erbitterten Klassenkampfes, der das Land an den Rand einer Revolution führte und erst durch den Militärputsch 1980 endgültig unterdrückt wurde. Ohne die fehlerhafte Politik und Methoden der Arbeiter- und Jugendorganisationen wäre der Kapitalismus in der Türkei bereits vor langer Zeit gestürzt worden.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="tr">✊🏼 Ferman padişahın, üniversiteler ve sokaklar bizimdir!<br /><br />Hopalı gençler Boğaziçi Üniversitesi öğrencileriyle dayanışmak için yürüdü. Hopa’dan Boğaziçi’ne yaşasın öğrenci dayanışması!<a href="https://twitter.com/hashtag/BogaziciUniversity?src=hash&amp;ref_src=twsrc%5Etfw">#BogaziciUniversity</a> <a href="https://twitter.com/hashtag/Bo%C4%9Fazi%C3%A7iDireniyor?src=hash&amp;ref_src=twsrc%5Etfw">#BoğaziçiDireniyor</a> <a href="https://t.co/TeO95OhuE9">pic.twitter.com/TeO95OhuE9</a></p>
— Gençlik Komiteleri (@komiteler) <a href="https://twitter.com/komiteler/status/1347506971969261569?ref_src=twsrc%5Etfw">January 8, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="async" type="text/javascript" charset="utf-8"></script>
<p>Der Kampf der Studenten ist auch heute nicht isoliert zu betrachten: ein ähnlicher Prozess wie der in den 60er und 70er Jahren beginnt gerade. Das ist ein Symptom für die Sackgasse, in der der türkische Kapitalismus steckt. Ab einem gewissen Punkt wird die Arbeiterklasse in die Kämpfe eintreten und die Gesellschaft in ihren Grundfesten erschüttern. Die Aufgabe der revolutionären Studenten heute ist es, sich sorgfältig sowohl in Theorie und Praxis darauf vorzubereiten. Sie können ihre Inspiration aus den vergangenen Kämpfen ziehen und aus deren Fehlern lernen, um in Zukunft gewinnen zu können: Erdogan’s Regime und der Kapitalismus in der Türkei sind erledigt, sobald sich Jugend und Arbeiterklasse in ihrem Kampf vereinigen.</p>
<p>Was heute fehlt, wie auch in den 60er und 70er Jahren, ist eine revolutionäre Führung, die fest auf dem Boden der Ideen von Marx, Engels, Lenin und Trotzki steht – eine Führung, die keine Zugeständnisse an den Druck der „modernen“ kleinbürgerlichen oder bürgerlichen Ideen auf den Universitäten macht. Das bedeutet auch, die beiden Stolperfallen Opportunismus und Linksradikalismus in der Bewegung zu bekämpfen, die in der Vergangenheit in Niederlagen geführt haben. Das ist der beste Weg, um sich auf die politische Wiederbewaffnung der Arbeiterklasse vorzubereiten, sobald sie wieder in die gesellschaftlichen Kämpfe eintritt. Bewaffnet mit den Ideen des Marxismus, kann die mächtige türkische Arbeiterklasse nicht aufgehalten werden.</p>
		        	<div class="articletags">
				
                          <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/tuerkei" class="btn btn-default">
          Türkei        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/erdogan" class="btn btn-default">
          Erdogan        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/schuldenkrise" class="btn btn-default">
          Schuldenkrise        </a>
                              <a style="margin-bottom:5px;font-size:12px;" href="/component/tags/tag/studierendenproteste" class="btn btn-default">
          Studierendenproteste        </a>
                  </div>
		

	</section>

  <!-- footer -->
  <!--  -->
  <!-- //footer -->

	
	
	</article>
<!-- //Article -->



<!--googleoff: all-->
<div class="afterarticle">
	
<div class="custom"  >
	<hr />
<p><small>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</small></p>
<p><small>Der Funke  |  IBAN: AT48 1513 3009 5102 5576  |  BIC: OBKLAT2L</small></p></div>

<div class="custom"  >
	<div class="t3-action">
<div class="customcalltoaction">
<div class="calltoactionbox"><a href="/about/aktiv?layout=ja_oslo:getactive"> <img src="/images/Symbolbilder/icon-join_200x200.png" alt="Aktiv werden" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><a href="/multimedia/abo-bestellen"> <img src="/images/Symbolbilder/icon-abo_200x200.png" alt="Funke Abo" style="margin: 5px;" /></a></div>
<span class="mobile-break"></span>
<div class="calltoactionbox"><a href="/theorie/marxismus-basics/10954-marxismus-bildungsmappe"><img src="/images/Symbolbilder/icon-marx_200x200.png" alt="Marxismus Basics" style="margin: 5px;" /></a></div>
<span></span>
<div class="calltoactionbox"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" id="donate-form"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="SDNF8DUDSHPF8" /> <a href="/spenden" onclick="document.getElementById('donate-form').submit();"><img src="/images/Symbolbilder/icon-donate_200x200.png" alt="Spenden" style="margin: 5px;" /></a></form></div>
<span class="stretch"></span></div>
</div></div>

<div class="custom"  >
	<h3>Artikel aus der Kategorie</h3></div>
<ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title active" href="/aktuelles/international/asien/11603-tuerkei-studentenproteste-inmitten-sozialer-krise">Türkei: Studentenproteste inmitten sozialer Krise</a>
				
				
				
				
									<span class="mod-articles-category-date">
						05. Feb. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11593-die-belagerung-delhis">Die Belagerung Delhis</a>
				
				
				
				
									<span class="mod-articles-category-date">
						29. Jan. 2021					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11565-china-jugend-protestiert-im-internet">China: Jugend protestiert im Internet</a>
				
				
				
				
									<span class="mod-articles-category-date">
						22. Dez. 2020					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/aktuelles/international/asien/11548-china-kapitalismus-und-nationale-unterdrueckung">China: Kapitalismus und nationale Unterdrückung</a>
				
				
				
				
									<span class="mod-articles-category-date">
						24. Nov. 2020					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amarfayaz">Pakistan: Solidarität für die Befreiung des entführten Aktivisten Amar Fayaz</a>
				
				
				
				
									<span class="mod-articles-category-date">
						20. Nov. 2020					</span>
				
				
				
							</li>
			</ul>

</div>
<!--googleon: all-->

</div>
		</div>
		<!-- //MAIN CONTENT -->

		


	</div>
</div> 


  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fas fa-arrow-up" aria-hidden="true"></i></button>
</div>

<script>
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<div class="t3-footer col-xs-12 col-sm-10 col-md-8 col-lg-6 col-sm-offset-1 col-md-offset-2 col-lg-offset-3">
		
<div class="custom"  >
	<div class="login"><form action="/online-abo" method="get"><button type="submit" class="button subbutton btn btn-primary">Online-Abo <i class="fa fa-download"></i></button></form><form action="https://shop.derfunke.at/" method="get" target="_blank"><button type="submit" class="button subbutton btn btn-primary">Online-Shop <i class="fa fa-shopping-cart"></i></button></form><form action="/newsletter" method="get"><button type="submit" class="button subbutton btn btn-primary">Newsletter <i class="fa fa-envelope"></i></button></form></div></div>
<ul class="nav nav-pills nav-stacked menu">
<li class="item-915"><a href="/about/kontakt" class="">Impressum, Offenlegung </a></li><li class="item-916"><a href="/about/cookies" class="">Cookie Policy </a></li><li class="item-917"><a href="/about/datenschutz" class="">Datenschutz </a></li><li class="item-918"><a href="https://www.marxist.com" class="" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,'); return false;">marxist.com </a></li></ul>

    </div>

</footer>

<!-- COOKIE CONSENT SCRIPT -->
<script src="/templates/ja_oslo/js/cookieconsent.js"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#d90000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Diese Internetseite verwendet Cookies, um die Nutzererfahrung zu verbessern und den Benutzern bestimmte Dienste und Funktionen bereitzustellen.",
    "dismiss": "Einverstanden",
    "link": "Cookie-Policy",
    "href": "/cookie-policy"
  }
});
</script>
  
<!-- Fix article URL in print view -->
<script>
(function($) {
  function mediaPrintChanged(print) {
    if(print.matches && typeof URL === "function") {
      var href = $("h2.article-title a").attr("href");
      if(href) {
        var url = new URL(href, document.baseURI).href;
        $("h2.article-title a").attr("href", url);
      }
    }
  }
  var match = window.matchMedia("print");
  mediaPrintChanged(match);
  match.addListener(mediaPrintChanged);
})(jQuery);
</script>

<!-- //FOOTER -->

</div>

</body>

</html>