<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
  <link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
  <base href="https://derfunke.at/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Frauenrechte: Unterschreiben 2.0  - Der Funke</title>
	<link href="/templates/rt_voxel_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_phocadownload/css/main/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_phocadownload/css/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/joomla-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/accent.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/utilities.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/rt_voxel_responsive-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, #rt-subnavigation .menu li.active .item, #rt-subnavigation .menu li:hover .item, .sprocket-tabs-nav > li.active > .sprocket-tabs-inner, .component-content h2 a:hover, .sprocket-mosaic-title a:hover, .layout-slideshow .sprocket-readmore:hover, .noaccordion .sprocket-lists-title a:hover, #rt-utility .horizmenu a:hover, .style-panel-toggle:hover, .sprocket-headlines-navigation .arrow:hover {color:#c00d0e;}
#rt-navigation3, .menutop.fusion-js-container ul li > .item:hover, .menutop.fusion-js-container li.f-menuparent-itemfocus > .item, .menutop.fusion-js-container ul li.active > .item, .menutop.fusion-js-container li.active.f-menuparent-itemfocus > .item, .sprocket-lists .active .sprocket-lists-title, .box1 .rt-block, #rt-sidebar-a .box1 .rt-block, #rt-sidebar-b .box1 .module-surround, #rt-sidebar-c .box1 .rt-block, #rt-content-top .box1 .rt-block, #rt-content-bottom .box1 .rt-block, .title4 .module-title, .sprocket-lists-pagination li, #roksearch_results .roksearch_header, #roksearch_results .roksearch_row_btm, .layout-slideshow .sprocket-features-pagination li, .title4 .title {background-color:#c00d0e;}
.rt-menubar .menutop li.f-mainparent-itemfocus, .rt-menubar .menutop li:hover, .fusion-submenu-wrapper {background-color:#ce0e0f;}
.sprocket-lists .sprocket-lists-title {background-color:#d80f10;}
.box1 a, body #rt-copyright .box1 a {color:#f4595a;}
.title3 .module-title {border-bottom: 1px solid #c00d0e;}
.login-fields #username:focus, .login-fields #password:focus, #contact-form dd input:focus, #contact-form dd textarea:focus, #modlgn-username:focus, #modlgn-passwd:focus, input#jform_email:focus, #rokajaxsearch .inputbox:focus, #member-registration dd input:focus, #search-searchword:focus, .finder .inputbox:focus {border: 1px solid #c00d0e; box-shadow: inset 0 1px 3px rgba(192,13,14,0.6), 0 0 8px rgba(192,13,14,0.6);}
.button, .readon, .readmore, a.readon, button.validate, #member-profile a, #member-registration a, .formelm-buttons button {border: 1px solid rgba(192,13,14,0.4);background-color: #c50d0e}
.button:hover, .readon:hover, .readmore:hover, a.readon:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover {border-color: rgba(192,13,14,0.3);}
.button:active, .readon:active, .readmore:active, a.readon:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active {border-color: rgba(192,13,14,0.7);}
.sprocket-corner-badge {border-right-color: #c00d0e;}
body ul.checkmark li::after, body ul.circle-checkmark li::before, body ul.square-checkmark li::before, body ul.circle-small li::after, body ul.circle li::after, body ul.circle-large li::after, .title5 .title:before, .sprocket-headlines-badge:after {border-color: #c00d0e;}
body ul.triangle-small li::after, body ul.triangle li::after, body ul.triangle-large li::after {border-color: transparent transparent transparent #c00d0e;}
.sprocket-features-arrows .prev:hover span, .sprocket-features-arrows .next:hover span {color: #bb0d0e;text-shadow: 0 0 6px #f1292a;}.main-style-light #rt-footer a, .main-style-light #rt-subnavigation ul li.active .item, .main-style-light #rt-subnavigation ul li:hover .item {color:#f01b1c;}
.presets-preset4.main-style-light #rt-subnavigation ul li.active .item, .presets-preset4.main-style-light #rt-subnavigation ul li:hover .item {color:#f4595a;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dcad7502c656c7ff495ce1ed11179586","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?08a434a6ae07751c152fe4c32d1c533f" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            

			window.addEvent('domready', function(){
				document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
					window.location.href = this.value;
				});
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnisse',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Suchen...',
					'readmore': 'Mehr...',
					'noresults': 'Keine Ergebnisse',
					'advsearch': 'Erweiterte Suche',
					'page': 'Seite',
					'page_of': 'von',
					'searchlink': 'https://derfunke.at/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'https://derfunke.at/index.php?option=com_search&amp;view=search',
					'uribase': 'https://derfunke.at/',
					'limit': '20',
					'perpage': '5',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Alle Ergebnisse',
					'estimated': 'geschätzt',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<meta property='og:url' content='https://derfunke.at/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Frauenrechte: Unterschreiben 2.0 '>
	<meta property='og:description' content='Frauenvolksbegehren. Noch bis 4. April kann man die Einleitung eines Frauenvolksbegehrens per Unterschrift auf Gemeindeämtern und Magistraten unterstützen. Zu den erhobenen Forderungen, zur Methodik und den Perspektiven der Frauenbefreiung. Von Em...'>
	<meta property='og:image' content='https://derfunke.at/images/article/F162/frauenvolksbegehren.jpg'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');

</script>
</head>
  <body  class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-georgia font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu layout-mode-responsive typography-style-light col12">
    <div id="rt-page-surround">
            <div id="rt-drawer">
        <div class="rt-container">
                    <div class="clear"></div>
        </div>
      </div>
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://facebook.com/derfunke.at">
				<span></span>
			</a>
															<a class="social-button rt-youtube-btn" href="https://www.youtube.com/user/derfunkeat" target="_blank">
			<span></span>
			</a>
									<a class="social-button rt-rss-btn" href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw">
				<span></span>
			</a>
					</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <!-- <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="rt-date"><span>Mittwoch, März 21, 2018</span></span>
		</div>
		
</div>
 -->
            &hellip;wird ein Feuer entfachen!
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item107 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item140 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Über uns                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item136" >
                            <a class="orphan item bullet" href="/about/programm"  >
                    <span>
                                        Wofür wir kämpfen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item137 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Perspektiven                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:220px;">
                                                <ul class="level3" style="width:220px;">
                                                                                                        <li class="item226" >
                            <a class="orphan item bullet" href="/about/perspektiven/weltperspektiven"  >
                    <span>
                                        Weltperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227" >
                            <a class="orphan item bullet" href="/about/perspektiven/oesterreichperspektiven"  >
                    <span>
                                        Österreichperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item139" >
                            <a class="orphan item bullet" href="/about/aktiv"  >
                    <span>
                                        Aktiv werden                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item138" >
                            <a class="orphan item bullet" href="/about/kontakt"  >
                    <span>
                                        Kontakt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item291" >
                            <a class="orphan item bullet" href="/about/abo-bestellen"  >
                    <span>
                                        Abo bestellen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item141 parent active root" >
                            <a class="daddy item bullet" href="/aktuelles"  >
                    <span>
                                        Aktuelles                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item183 active" >
                            <a class="orphan item bullet" href="/aktuelles/oesterreich"  >
                    <span>
                                        Österreich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item184 parent" >
                            <a class="daddy item bullet" href="/aktuelles/international"  >
                    <span>
                                        International                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item185" >
                            <a class="orphan item bullet" href="/aktuelles/international/afrika"  >
                    <span>
                                        Afrika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="/aktuelles/international/asien"  >
                    <span>
                                        Asien                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187" >
                            <a class="orphan item bullet" href="/aktuelles/international/europa"  >
                    <span>
                                        Europa                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item188" >
                            <a class="orphan item bullet" href="/aktuelles/international/lateinamerika"  >
                    <span>
                                        Lateinamerika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item189" >
                            <a class="orphan item bullet" href="/aktuelles/international/nordamerika"  >
                    <span>
                                        Nordamerika                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item190" >
                            <a class="orphan item bullet" href="/aktuelles/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item285" >
                            <a class="orphan item bullet" href="/aktuelles/jugend"  >
                    <span>
                                        Jugend                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item191" >
                            <a class="orphan item bullet" href="/aktuelles/gewerkschaft"  >
                    <span>
                                        Gewerkschaft                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item192" >
                            <a class="orphan item bullet" href="/aktuelles/frauen"  >
                    <span>
                                        Frauen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item142 parent root" >
                            <a class="daddy item bullet" href="/theorie"  >
                    <span>
                                        Theorie                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:250px;">
                                                <ul class="level2" style="width:250px;">
                                                                                                        <li class="item193" >
                            <a class="orphan item bullet" href="/theorie/marxismus-basics"  >
                    <span>
                                        Marxismus Basics                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item194" >
                            <a class="orphan item bullet" href="/theorie/ideologiekritik"  >
                    <span>
                                        Ideologiekritik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/theorie/marxismus-und-frauenbefreiung"  >
                    <span>
                                        Marxismus und Frauenbefreiung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196" >
                            <a class="orphan item bullet" href="/theorie/antifaschismus"  >
                    <span>
                                        Antifaschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197" >
                            <a class="orphan item bullet" href="/theorie/kunst-und-kultur"  >
                    <span>
                                        Kunst und Kultur                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item198 parent" >
                            <a class="daddy item bullet" href="/theorie/wissenschaft"  >
                    <span>
                                        Wissenschaft                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:250px;">
                                                <ul class="level3" style="width:250px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/philosophie"  >
                    <span>
                                        Philosophie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/naturwissenschaft-und-technik"  >
                    <span>
                                        Naturwissenschaft und Technik                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item202" >
                            <a class="orphan item bullet" href="/theorie/umwelt"  >
                    <span>
                                        Umwelt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/theorie/nationale-frage"  >
                    <span>
                                        Nationale Frage                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/theorie/linke-stroemungen"  >
                    <span>
                                        Linke Strömungen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item143 parent root" >
                            <a class="daddy item bullet" href="/geschichte"  >
                    <span>
                                        Geschichte                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:310px;">
                                                <ul class="level2" style="width:310px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/geschichte/oesterreichische-arbeiterinnenbewegung"  >
                    <span>
                                        Österreichische ArbeiterInnenbewegung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-vor-1945"  >
                    <span>
                                        Revolution/Konterrevolution vor 1945                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/geschichte/russische-revolution"  >
                    <span>
                                        Russische Revolution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/geschichte/stalinismus"  >
                    <span>
                                        Stalinismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item209" >
                            <a class="orphan item bullet" href="/geschichte/faschismus"  >
                    <span>
                                        Faschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-nach-1945"  >
                    <span>
                                        Revolution/Konterrevolution nach 1945                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item144 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Events                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:190px;">
                                                <ul class="level2" style="width:190px;">
                                                                                                        <li class="item211" >
                            <a class="orphan item bullet" href="/events/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item212" >
                            <a class="orphan item bullet" href="/events/aktionen"  >
                    <span>
                                        Aktionen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item213" >
                            <a class="orphan item bullet" href="/events/solidaritaetskampagnen"  >
                    <span>
                                        Solidaritätskampagnen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item219" >
                            <a class="orphan item bullet" href="/events/kalender"  >
                    <span>
                                        Kalender                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item145 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Media                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item146" >
                            <a class="orphan item bullet" href="/multimedia/fotos"  >
                    <span>
                                        Fotos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item147" >
                            <a class="orphan item bullet" href="/multimedia/videos"  >
                    <span>
                                        Videos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item148" >
                            <a class="orphan item bullet" href="/multimedia/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item214 parent" >
                            <a class="daddy item bullet" href="/multimedia/publikationen"  >
                    <span>
                                        Publikationen                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item449" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/uebersicht"  >
                    <span>
                                        Übersicht                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item215" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/buecher"  >
                    <span>
                                        Bücher                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item216" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/rote-reihe"  >
                    <span>
                                        Rote Reihe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item217" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/adv"  >
                    <span>
                                        AdV                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item218" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/zeitung"  >
                    <span>
                                        Zeitung                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item303" >
                            <a class="orphan item bullet" href="/online-abo"  >
                    <span>
                                        Online-Abo                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
	<select data-rt-menu-mobile>
									<option value="/"> Home</option>

																<option value="#"> Über uns</option>

								<option value="/about/programm">&mdash; Wofür wir kämpfen</option>

												<option value="#">&mdash; Perspektiven</option>

								<option value="/about/perspektiven/weltperspektiven">&mdash;&mdash; Weltperspektiven</option>

												<option value="/about/perspektiven/oesterreichperspektiven">&mdash;&mdash; Österreichperspektiven</option>

																<option value="/about/aktiv">&mdash; Aktiv werden</option>

												<option value="/about/kontakt">&mdash; Kontakt</option>

												<option value="/about/abo-bestellen">&mdash; Abo bestellen</option>

																				<option value="/aktuelles" selected="selected"> Aktuelles</option>

								<option value="/aktuelles/oesterreich" selected="selected">&mdash; Österreich</option>

												<option value="/aktuelles/international">&mdash; International</option>

								<option value="/aktuelles/international/afrika">&mdash;&mdash; Afrika</option>

												<option value="/aktuelles/international/asien">&mdash;&mdash; Asien</option>

												<option value="/aktuelles/international/europa">&mdash;&mdash; Europa</option>

												<option value="/aktuelles/international/lateinamerika">&mdash;&mdash; Lateinamerika</option>

												<option value="/aktuelles/international/nordamerika">&mdash;&mdash; Nordamerika</option>

																<option value="/aktuelles/oekonomie">&mdash; Ökonomie</option>

												<option value="/aktuelles/jugend">&mdash; Jugend</option>

												<option value="/aktuelles/gewerkschaft">&mdash; Gewerkschaft</option>

												<option value="/aktuelles/frauen">&mdash; Frauen</option>

																				<option value="/theorie"> Theorie</option>

								<option value="/theorie/marxismus-basics">&mdash; Marxismus Basics</option>

												<option value="/theorie/ideologiekritik">&mdash; Ideologiekritik</option>

												<option value="/theorie/marxismus-und-frauenbefreiung">&mdash; Marxismus und Frauenbefreiung</option>

												<option value="/theorie/antifaschismus">&mdash; Antifaschismus</option>

												<option value="/theorie/kunst-und-kultur">&mdash; Kunst und Kultur</option>

												<option value="/theorie/wissenschaft">&mdash; Wissenschaft</option>

								<option value="/theorie/wissenschaft/oekonomie">&mdash;&mdash; Ökonomie</option>

												<option value="/theorie/wissenschaft/philosophie">&mdash;&mdash; Philosophie</option>

												<option value="/theorie/wissenschaft/naturwissenschaft-und-technik">&mdash;&mdash; Naturwissenschaft und Technik</option>

																<option value="/theorie/umwelt">&mdash; Umwelt</option>

												<option value="/theorie/nationale-frage">&mdash; Nationale Frage</option>

												<option value="/theorie/linke-stroemungen">&mdash; Linke Strömungen</option>

																				<option value="/geschichte"> Geschichte</option>

								<option value="/geschichte/oesterreichische-arbeiterinnenbewegung">&mdash; Österreichische ArbeiterInnenbewegung</option>

												<option value="/geschichte/revolution-konterrevolution-vor-1945">&mdash; Revolution/Konterrevolution vor 1945</option>

												<option value="/geschichte/russische-revolution">&mdash; Russische Revolution</option>

												<option value="/geschichte/stalinismus">&mdash; Stalinismus</option>

												<option value="/geschichte/faschismus">&mdash; Faschismus</option>

												<option value="/geschichte/revolution-konterrevolution-nach-1945">&mdash; Revolution/Konterrevolution nach 1945</option>

																				<option value="#"> Events</option>

								<option value="/events/veranstaltungen">&mdash; Veranstaltungen</option>

												<option value="/events/aktionen">&mdash; Aktionen</option>

												<option value="/events/solidaritaetskampagnen">&mdash; Solidaritätskampagnen</option>

												<option value="/events/kalender">&mdash; Kalender</option>

																				<option value="#"> Media</option>

								<option value="/multimedia/fotos">&mdash; Fotos</option>

												<option value="/multimedia/videos">&mdash; Videos</option>

												<option value="/multimedia/links">&mdash; Links</option>

												<option value="/multimedia/publikationen">&mdash; Publikationen</option>

								<option value="/multimedia/publikationen/uebersicht">&mdash;&mdash; Übersicht</option>

												<option value="/multimedia/publikationen/buecher">&mdash;&mdash; Bücher</option>

												<option value="/multimedia/publikationen/rote-reihe">&mdash;&mdash; Rote Reihe</option>

												<option value="/multimedia/publikationen/adv">&mdash;&mdash; AdV</option>

												<option value="/multimedia/publikationen/zeitung">&mdash;&mdash; Zeitung</option>

																<option value="/online-abo">&mdash; Online-Abo</option>

														</select>
</div>
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="https://derfunke.at/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                  <div id="rt-breadcrumbs">
            	<div class="rt-block">
		<div class="rt-breadcrumb-surround">
		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles" class="pathway"><span itemprop="name">Aktuelles</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles/oesterreich" class="pathway"><span itemprop="name">Österreich</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Frauenrechte: Unterschreiben 2.0 				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div>
	</div>
	
            <div class="clear"></div>
          </div>
                                          
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="de-DE" />
	<h2 itemprop="name">
							<a href="/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0" itemprop="url"> Frauenrechte: Unterschreiben 2.0 </a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Frauenrechte: Unterschreiben 2.0  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Drucken" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_voxel_responsive&amp;link=cff2632a83fc6f8f6d9e0f5640249bef6d4a280f" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-Mail" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2018-03-21T08:04:09+01:00" itemprop="dateCreated">
			Erstellt: Mittwoch, 21. März 2018 08:04		</time>
	</dd>
	</dl>




	<div class="img-fulltext-right">
<img
	 src="/images/article/F162/frauenvolksbegehren.jpg" alt="" itemprop="image"/>
</div>
<div itemprop="articleBody">
	
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="https://derfunke.at/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0" 
            data-share="1"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="https://derfunke.at/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0"></div><script> window.___gcfg = {lang: "de"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://derfunke.at/aktuelles/oesterreich/10863-frauenrechte-unterschreiben-2-0" data-text="Frauenrechte: Unterschreiben 2.0 " data-via="" data-lang="de" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
        </div>
        <p style="text-align: justify;">Frauenvolksbegehren. Noch bis 4. April kann man die Einleitung eines Frauenvolksbegehrens per Unterschrift auf Gemeindeämtern und Magistraten unterstützen. Zu den erhobenen Forderungen, zur Methodik und den Perspektiven der Frauenbefreiung. Von <em>Emanuel Tomaselli</em>.</p>
 
<p style="text-align: justify;"><br />Zwanzig Jahre nach dem ersten Frauenvolksbegehren erhebt die Initiative „Frauenvolksbegehren 2.0“ neun Forderungen an die Politik. Gewicht will man diesen Forderungen mittels eines Volksbegehrens verschaffen.</p>
<p style="text-align: justify;">Dies wird gefordert:</p>
<ul style="text-align: justify;">
<li>Eine Geschlechterquote von 50% in Politik und Managements</li>
<li>Beseitigung geschlechterspezifischer Einkommensunterschiede durch eine Neubewertung von Arbeit und Gehaltstransparenz in Betrieben</li>
<li>Schrittweise Arbeitszeitverkürzung auf 30 h pro Woche mit Lohn und Personalausgleich finanziert mittels staatlicher Subventionen für Klein- und Mittelbetriebe</li>
<li>Die Bekämpfung von Alleinerzieherarmut durch eine verbesserte Rechtsposition gegenüber dem unterhaltspflichtigen Elternteil. Staatlich finanzierte Frauenberatungsbüros.</li>
<li>Rechtsanspruch auf kostenlose, qualitativ hochwertige Kinderbetreuung, die mit einem Vollzeitjob vereinbar ist</li>
<li>Geschlechtersensible Schule und das Verbot sexistischer Werbung</li>
<li>Selbstbestimmung über den Körper und Sexualität durch Sexualkundeunterricht, gratis Verhütungsmittel und Abtreibung auf Krankenschein in allen öffentlichen Spitälern.</li>
<li>Gewalt gegen Frauen durch öffentliche Gewaltschutzzentren und Sensibilisierungskampagnen begegnen.</li>
<li>Anerkennung geschlechtsspezifischer Fluchtgründe und Erleichteruntungen bei Familienzusammenführungen</li>
</ul>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Frauenunterdrückung hat System</strong></p>
<p style="text-align: justify;">Diese Punkte setzen an vielen realen Problemen von Frauen an. Einige Lösungsvorschläge sind aus unserer Sicht aber falsch. Dies ist das direkte Resultat eines falschen oder fehlenden Verständnisses der Ursache der Frauenunterdrückung an sich.</p>
<p style="text-align: justify;"><br />Die geforderte Arbeitszeitverkürzung, die populärste Forderung des Volksbegehrens, entpuppt sich im Detail als Mogelpackung, die sich die Arbiterklasse selbst zu zahlen hat: private Firmen sollen zur Finanzierung der Arbeitszeitverkürzung staatliche Subventionen, also Steuergelder erhalten. Die InitiatorInnen können sich auch vorstellen, dass typische Frauenjobs höhere Löhne ausbezahlt werden, dafür aber in typischen Männerjobs die Löhne gesenkt werden sollen (Lena Jäger, Projektleiterin des Frauenvolksbegehrens, Interview vom 17.2. in „Profil“). Eine solche „Neubewertung“ ist etwas völlig anderes als etwa der im sozial- und Pflegesektor erhobene Slogan „Unsere Arbeit ist mehr wert“. Die InitiatorInnen machen Werbung dafür, dass in klassischen männlichen Berufen die Löhne gesenkt werden. Sie stellen sich die Arbeitszeitverkürzung also als Maßnahme vor, die nicht zulasten der KapitalbesitzerInnen geht, sondern von der Arbeiterklasse durch Steuerleistungen und Lohnverzicht selbst finanziert werden soll - ganz davon abgesehen, dass all diese Aussagen Geschwätz sind, weil die unterschiedlichen Lohnniveaus nicht das Resultat abstrakter „Bewertungen“ sind, sondern von der ökonomischen Durchsetzungsfähigkeit der LohnbezieherInnen abhängen, im normalen Fall also Produkt des gewerkschaftlichen Organisationsgrades und der Kampffähigkeit sind.</p>
<p style="text-align: justify;"><br />Die Frage von psychischer und körperlicher Gewalt an Frauen zeigt auf wie beschränkt die Analyse und Forderungen des Volksbegehrens sind. Pro Jahr sterben in Österreich etwa zwei Dutzend Frauen an häuslicher Gewalt durch den (Ex-)Mann, Hunderte werden verletzt, Tausende leiden unter ständiger Angst. Selbst ein massiver Ausbau von Gewaltschutzzentren setzt nur an den Rändern dieser familiären Gewaltkultur an. Was es vielmehr braucht, ist ein offensiver Kampf für eine umfassende Selbstbestimmung der Frau, einen die ganze Gesellschaft umfassenden Kampf gegen das Gefängnis der bürgerlichen Familie, in der die Frau gesellschaftliche Arbeit (Erziehen, Pflegen, Ernähren,..) unbezahlt erbringt. Familie soll in unseren Augen nur der freie Zusammenschluss von liebenden Menschen sein, nicht eine ideologisch überhöhte, ökonomische Einheit zur Erbringung von Gratis-Arbeit.</p>
<p style="text-align: justify;"><br />Inhaltlich halten wir die Forderung nach Quoten für falsch. Quoten in Parlamenten, Regierungen und in Managementpositionen helfen nur einer extrem kleinen Schicht an (bürgerlichen) Karrieristinnen, während die breite Masse an Frauen durch die Finger schaut. Das Argument, dass eine weiblichere Durchsetzung von Managements und politischen Posten die Welt auch nur ein wenig frauenfreundlicher machen würde, widerspricht jeder Erfahrung. Als Beispiel sei nur die Argumentation der jetzigen schwarz-blauen Regierung genannt, die sich damit brüstete, im Vergleich zur letzten Bundesregierung den Frauenanteil bei MinisterInnen und StaatsekretärInnen gesteigert zu haben - um gleichzeitig die frauenfeindlichste Politik umsetzen zu können. Daher wirken Quoten letztendlich nicht förderlich für die Frauenbefreiung, sondern ganz im Gegenteil, sie streuen Sand in die Augen und hemmen so den Kampf um wirkliche Gleichberechtigung.</p>
<p style="text-align: justify;"><strong>Stoßrichtung: Sensibilisierung, Beratung und institutionelle Absicherung</strong></p>
<p style="text-align: justify;">Die InitiatorInnen betonen, dass sie ihre Forderungen auf „Basis aktueller Forschungen und Expertenmeinungen“ erheben. In einigen Punkten haben sie sich im vergangen Jahr von anderen Meinungen überzeugen lassen. Die Forderung nach einem Mindestlohn von 1750 € etwa wurde fallengelassen.</p>
<p style="text-align: justify;"><br />Heute steht besonders die Forderung nach freiem Zugang zu Abtreibung und Arbeitszeitverkürzung im Kreuzfeuer der Kritik am Volksbegehren. Die Presse etwa schreibt von der „Anleitung zu wirtschaftlichem Bankrott“, dies argumentierten die Bürgerlichen bereits bei der gesetzlichen Abschaffung der Kinderarbeit. Doch solche Kritik beindruckt die InitiatorInnen: In diesem Punkt wird auch öffentlich heftig zurückgerudert. Das Recht auf Abtreibung hingegen, ein essentielles Recht, das die Selbstbestimmung der Frau über ihren Körper ausdrückt, wird aufrechterhalten.</p>
<p style="text-align: justify;"><br />Generell gehen die InitiatorInnen davon aus, dass „nur zwei oder drei Forderungen realistisch umsetzbar seien“, als besondere Herausforderung wird dabei die Frauenquote in Unternehmen, die Abtreibung auf Krankenschein und die Abschaffung von stereotypen Geschlechterdarstellungen in Kinderbüchern genannt. In erster Linie gehe es aber um „Diskurseinbringung und Aufrechterhaltung“.</p>
<p style="text-align: justify;"><strong>Frauenrechte vom Kopf auf die eigenen Füße stellen!</strong></p>
<p style="text-align: justify;">Die Aufrechterhaltung der Debatte um Frauenrechte soll in erster Linie über die institutionelle Verankerung von Frauen-Schutz und Lobbyismus geschafft werden – also durch politische, sozialarbeiterische und wissenschaftliche Frauenexpertinnen. Diese Orientierung ist in beinahe allen Erläuterungen zu den Forderungen zu finden. Diese Staatsorientierung ist das Resultat der fehlenden Analyse der Frauenunterdrückung, die untrennbar mit der Klassengesellschaft verbunden ist. Solange die spezifische Unterdrückung der Frau der Arbeiterklasse ein profitables Geschäft für Privatunternehmer und öffentliche Sozialtöpfe ist, wird sie im Kapitalismus nie völlig überwunden werden. Dies heißt nicht, dass wir uns gegen institutionelle Verbesserungen aussprechen, allerdings sind wir auch der Überzeugung, dass mit der politischen Orientierung auf Verhandlungen mit der Regierung nichts zu erreichen sein wird. Die heute existenten Anlaufstellen und Rechte für Frauen (Straffreistellung der Abtreibung, Beratungszentren, Frauenhäuser, Nottelefone etc.) sind Ergebnisse der Frauenbewegung der 1970iger und 1980er Jahre, also Produkte einer realen sozialen Bewegung.</p>
<p style="text-align: justify;">Das Frauenvolksbegehren 2.0 jedoch macht öffentlich deutlich, dass jede erhobene soziale Forderung eine Verhandlungsmasse ist, außer jener, dass die Regierung mit ihr verhandeln müsse. Mit einer solchen inhaltlichen Beliebigkeit ist nichts zu erreichen außer nutzlose Erklärungen, wie die „Frauenstrategie 2030“, die gerade eben einstimmig im oberösterreichischen Landtag verabschiedet wurde. Während im Zuge des dortigen Sparpakets gerade in 38 Gemeinden die Nachmittagsbetreuung in Kindergärten geschlossen wurde, formuliert Landesrätin Haberlander die Allparteienvision für die oberösterreichische Frau so: „Die Kinderbetreuung ist flächendeckend bedarfsorientiert ausgebaut, gleiches Einkommen für gleiche Leistung, gleich viele Frauen in der Politik wie Männer, Mädchen in technischen Berufen. Wir haben Gleichstellung erreicht“.</p>
<p style="text-align: justify;"><br />Im Einklang mit der internationalen Erfahrung stehen wir für eine Frauenbewegung, die sich als Antisystembewegung definiert. Unsere Vorbilder sind die „Women against Trump“, die Frauenstreikbewegung Spaniens, die polnische Bewegung gegen die Verschärfung der Abtreibungsgesetze. Konkret heißt dies für uns, dass wir in den kommenden Monaten dafür eintreten werden, dass der Frauentag 2019 in Österreich mittels Großdemos gegen Schwarz-Blau begangen wird.</p></div>

			<ul class="tags inline">
																	<li class="tag-9 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/frauenbefreiung" class="label label-info">
						Frauenbefreiung					</a>
				</li>
																				<li class="tag-40 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/gewalt-an-frauen" class="label label-info">
						Gewalt an Frauen					</a>
				</li>
																				<li class="tag-41 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/frauenunterdrueckung" class="label label-info">
						Frauenunterdrückung					</a>
				</li>
																				<li class="tag-378 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/frauenbewegung" class="label label-info">
						Frauenbewegung					</a>
				</li>
						</ul>


	</article>


<div style="clear:both;"></div><br/><hr/><br/><p style='font-size:0.9em'>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</p><p style='font-size:0.9em'>Der Funke<br/>IBAN: AT48 1513 3009 5102 5576<br/>BIC: OBKLAT2L</p>
				</div>
				<div class="clear"></div>
			</div>
								</div>
				<div class="clear"></div>
	</div>
</div>
                                      </div>
                      </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;">© Der Funke - <a href="/about/kontakt" target="_self">Impressum</a></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
</html>
